Dobrodošli na Renault Forum Serbia! Da bi ste imali pun pristup forumu potrebno je da se predstavite u delu foruma Novi članovi otvaranjem nove teme i da popunite lokaciju u Profilu.
Renault Forum Srbija
30.08.2014. - 04:09 *
Dobrodošli, Gost. Molim vas prijavite se ili se registrujte.

Prijavite se korisničkim imenom, lozinkom i dužinom sesije
Vesti:
 
Fotoaparati 15% na proizvode iz programa Renault boutique - samo za clanove RFS u AK Francuz! AK Francuz, sponsor treceg skupa RFS u Jagodini
Stranice: Prev 1 ... 7 8 9 10 [11] 12 13 14 15 ... 20 Next   Idi dole
Autor Tema: Problem sa brisacima  (Pročitano 29069 puta)
0 članova i 1 gost pregledaju ovu temu.
scorpyon
Gost
« Odgovor #150 poslato: 02.07.2012. - 11:23 »
Podeli temuIdi gore

a jel mozda neko zna gde se nalazi taj cuveni relej za brisace na ovom autu - ako ima neko semu pa da postavi ili mi da link da probam taj relej.
Sačuvana
boree
Laguna
******
Van mreže Van mreže

Pol: Muškarac
Starost: 39
Lokacija: Maria Theresiopolis (Subotica)
Auto: laguna 2, master 2011,vivaro
Poruke: 2.239


ezermester


« Odgovor #151 poslato: 02.07.2012. - 16:04 »
Podeli temuIdi gore

pa možeš po seljačkoj varijanti da vidiš, daš kontakt i držiš prst na par releja i kad uključiš brisače koji klikne tog zameniš  releji su ti ispod haube
Sačuvana

eeeeeeeeeeeeeeee ! ! tako se to radi ! !
scorpyon
Gost
« Odgovor #152 poslato: 02.07.2012. - 16:17 »
Podeli temuIdi gore

rjesen problem ! u pitanju je bio motoric brisaca ! znaci nesto je u njemuriknulo ! 
Sačuvana
vojaz
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 59
Lokacija: Obrenovac
Auto: renault clio III
Poruke: 12

Pozdrav svim članovima Foruma


« Odgovor #153 poslato: 14.08.2012. - 08:15 »
Podeli temuIdi gore

Poštovani,
molim za pomoć, ukoliko je neko imao sličan kvar.
Na Renaultu Clio III pri uključenju brisača, oni počnu da rade, a onda se obično zaglave na sred šoferšajbne. Položaj u kome se zaglave je obično različit. To se dešava u svim brzinama brisača. Nakon toga ne rade par minuta, a onda opet prorade sami...
Juče sam malo zategao šrafove na njima, isprskao sa WD40, ali situacija je ista (ili gora).
Srdačan pozdrav za sve članove foruma.
Sačuvana

voja
Stragi21
Espace
*******
Van mreže Van mreže

Pol: Muškarac
Starost: 31
Lokacija: Drancy-Stragari
Auto: Laguna Xantia Trezia
Poruke: 4.992



« Odgovor #154 poslato: 14.08.2012. - 09:12 »
Podeli temuIdi gore

Idi kod nekog elektricara da pogleda motoric,99% da je usla voda u njega... Takodje ocisti obavezno odvode oko njih,cest problem.
« Poslednja izmena: 14.08.2012. - 09:13 Stragi21 » Sačuvana

E-85 i 27v1
Piros
Espace
*******
Van mreže Van mreže

Pol: Muškarac
Starost: 46
Lokacija: Beograd
Auto: renault kangoo dci
Poruke: 7.054



« Odgovor #155 poslato: 14.08.2012. - 09:15 »
Podeli temuIdi gore

Ja sam taj problem imao zimus, a resio na glupu foru tako sto sam drzao par sati auto u garazi. Verovatno odvod od vode pravi problem tako da bih ja i to proverio.
Sačuvana

Many people are alive only because it’s illegal to shoot them.
zoki_ns
Megane
****
Van mreže Van mreže

Pol: Muškarac
Starost: 33
Lokacija: Novi Sad
Auto: Renault megane sedan 1.6 16V
Poruke: 764


Pozdrav svima


« Odgovor #156 poslato: 14.08.2012. - 09:17 »
Podeli temuIdi gore

I ja sam imao isti problem, samo nisam znao sta je. Na kraju je bilo kasno i morao se menjati motor.
Sačuvana
vojaz
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 59
Lokacija: Obrenovac
Auto: renault clio III
Poruke: 12

Pozdrav svim članovima Foruma


« Odgovor #157 poslato: 14.08.2012. - 09:56 »
Podeli temuIdi gore

Zahvaljujem, čekam još saveta...
Sad je leto, kiše nema danima, motor mora da je suv 100%  i pored toga što povremeno izbacuje tečnost za pranje stakla...
Moram, za početak, da oćistim sve odvode...
Pozdrav svima
Sačuvana

voja
zoki_ns
Megane
****
Van mreže Van mreže

Pol: Muškarac
Starost: 33
Lokacija: Novi Sad
Auto: Renault megane sedan 1.6 16V
Poruke: 764


Pozdrav svima


« Odgovor #158 poslato: 14.08.2012. - 09:57 »
Podeli temuIdi gore

I nemoj paliti brisace dok ne sredis stvar.
Sačuvana
Stragi21
Espace
*******
Van mreže Van mreže

Pol: Muškarac
Starost: 31
Lokacija: Drancy-Stragari
Auto: Laguna Xantia Trezia
Poruke: 4.992



« Odgovor #159 poslato: 14.08.2012. - 14:59 »
Podeli temuIdi gore

Ocisti motoric da ne bude prekasno,sad ti pokazuje posledice vode... Takodje sam menjao motoric brisaca,ceh 500€
Ne znam da li postoji jos tema o IsNoGood-om bivsem cliu,on je imao isti problem
Sačuvana

E-85 i 27v1
zoki_ns
Megane
****
Van mreže Van mreže

Pol: Muškarac
Starost: 33
Lokacija: Novi Sad
Auto: Renault megane sedan 1.6 16V
Poruke: 764


Pozdrav svima


« Odgovor #160 poslato: 14.08.2012. - 15:03 »
Podeli temuIdi gore

Uh 500 evra. Bas je puno para
Za moj megan je nov bio 220 evra, ja na kraju nisam hteo da dam tolike pare, stavio polovn za 50 evra i sada pazim na te odvode, kad parkiram ispod drveta pogledam da nema lisca i ostalih necistoca pa to sklonim sa onih rupica kod brisaca i tako.
A inace i meni pre toga par puta nije hteo da se pokrene, jednom stao na pola al se odmah i vratio, ja misliio nesto prolazno. Nakon mesec dana kada je stao ponovo vise se nije vratio
Sačuvana
Stragi21
Espace
*******
Van mreže Van mreže

Pol: Muškarac
Starost: 31
Lokacija: Drancy-Stragari
Auto: Laguna Xantia Trezia
Poruke: 4.992



« Odgovor #161 poslato: 14.08.2012. - 15:10 »
Podeli temuIdi gore

Meni je stao na autoputi,tacnije vozila moja zena a vec sam pisao odmah se nalazis u situaciji opasnoj po zivot isto tako proradi pa pa stane i tako u krug,resen problem zamenom motorica,pokrila sam deo garancija garaza gde je kupljena laguna(racun 500€ ali sam motoric oko 390 sa mehanizmom) moja sestra je prodala megane 2 sa 40kKm bas zbog tog problema,zamenila motoric i isti problem se pojavio posle 6meseci
Sačuvana

E-85 i 27v1
vojaz
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 59
Lokacija: Obrenovac
Auto: renault clio III
Poruke: 12

Pozdrav svim članovima Foruma


« Odgovor #162 poslato: 19.08.2012. - 13:20 »
Podeli temuIdi gore

Još nisam rešio problem motora brisača.  Zakazao sam kod majstora...kad me pozove?!
Hteo sam da očistim odvode vode i motor brisača, ali nisam uspeo da ih nađem. Skinuo sam i one plastične rešetke sa obe strane, kanali se ne vide.
A pristup motoru??? čini mi se da bi trebalo skinuti prilično puno delova...totalno je nepristupačno!
Jedan gospodin navodi da je auto sklonio u garažu, pa motor proradio...? Sada je tolika vrućina, kiše nema, stakla ne perem, a situacija je ista - Pođe...malo radi...pa stane.
Hvala svima koji su se uključili u temu.
Pozdrav
Sačuvana

voja
ljuba.b
Clio
**
Van mreže Van mreže

Pol: Muškarac
Starost: 33
Lokacija: Beograd
Auto: grand senik 1.9dci '05
Poruke: 58



« Odgovor #163 poslato: 05.10.2012. - 09:26 »
Podeli temuIdi gore

Naime, imama senik 1,9dci iz 2005.
Ovih dana su počele kiše i primeto sam da brisače ne pali sam kad se nalazi u poziciji za to. Svetla pali automatski kad padne mrak, što bi trebalo da znači da je senzor dobar. Druge dve veće brzine rade, ali su pre brze za malu kišu.
Kad stavim brisače u prvi položaj, odrade jednom i onda ništa, čekao sam i po 10 minuta. Kada pomeram deo ručice sa kapljicama isto odrade po jednom i stanu.
Da li je neko imao sličan problem, i kako ga je rešio?
Sačuvana

paraglajding klub košava
Bokkie
Clio
**
Van mreže Van mreže

Pol: Muškarac
Starost: 37
Lokacija: Pancevo
Auto: Renault Megane II Ph2 1.5 dCi, Renault Clio III Ph1 1.5 dCi
Poruke: 69


« Odgovor #164 poslato: 05.10.2012. - 14:49 »
Podeli temuIdi gore

Meni se slicno desava od kako sam menjao soferku, doduse ne tako ekstremno kao tebi, ali cini mi se da mi taj senzor za kisu ne radi tako dobro kao pre. Pre je hvatao i minimum kise, a sada ne bas. Desava mi se da i po minut ne obrise staklo, recimo ranije je to radio na nekih 10-15s. Ili ranije je brisao ako treba na 3-4s, a sada to radi na 10-15.

Pretpostavljam da mozda ta silikonska masa nije najbolje nalegla na staklo, ili ako je u tecnom stanju, da je parce te tecnosti "iscurelo". Nisam siguran da li se to moze popraviti ili ne. Ako moze, zamolio bih druge clanove za slicna iskustva.

Elem, tebi izgleda taj senzor ne radi uopste (za razliku od mene, gde radi, ali ne tako efikasno kao pre), pa bi mozda bolje bilo da odes u servis i da im kazes da ti postave preko dijagnostike da senzor ne ukljucuje brisace, vec da u prvoj poziciji radi kao da nema senzora (tj. da sam brise na 15-20s).

Da budes potpuno siguran da senzor radi, ukljuci brisac na prvu poziciju, uzmi malo vode u casu i prospi preko stakla u gde je senzor. Tada bi brisaci trebalo da detektuju kisu i da prorade. Ako se to ne desava, senzor je definitivno crkao. Ja sam tako testirao moj senzor i zakljucio da radi.
Sačuvana
Stranice: Prev 1 ... 7 8 9 10 [11] 12 13 14 15 ... 20 Next   Idi gore
 
Prebaci se na:  


Renault Forum Srbija
Pokreće MySQL Pokreće PHP Powered by SMF | SMF © 2006-2009, Simple Machines | Srpski prevod: Jovan Turanjanin Ispravan XHTML 1.0! Ispravan CSS!
Stranica je napravljena za 0.277 sekundi sa 39 upita.
anything