Dobrodošli na Renault Forum Serbia! Da bi ste imali pun pristup forumu potrebno je da se predstavite u delu foruma Novi članovi otvaranjem nove teme i da popunite lokaciju u Profilu.
Renault Forum Srbija
17.09.2019. - 15:10 *
Dobrodošli, Gost. Molim vas prijavite se ili se registrujte.

Prijavite se korisničkim imenom, lozinkom i dužinom sesije
Vesti:
 
Stranice: Prev 1 ... 25 26 27 28 [29]   Idi dole
Autor Tema: Problem sa ABS-om - ABS lampica  (Pročitano 188007 puta)
0 članova i 1 gost pregledaju ovu temu.
zokce
Talisman
********
Van mreže Van mreže

Pol: Muškarac
Starost: 58
Lokacija: Leskovac
Auto: Renault Laguna II 1,8 16V 2004 Limited edition Tech Line
Poruke: 7.366



« Odgovor #420 poslato: 20.05.2018. - 16:00 »
Podeli temuIdi gore

Mora da se podigne i da se pogleda (ili na kanal). Najverovatnije je prekid senzora za ABS, a konkretno sta je ce se videti kad se podigne. Ujedno pogledaj da li je jos nesto osteceno od nosecih i delova upravljanja.
Sačuvana

 
Pacifistaa
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 29
Lokacija: Mostar
Auto: Renault Megane II
Poruke: 13



« Odgovor #421 poslato: 22.05.2018. - 01:30 »
Podeli temuIdi gore

Evo bio sam kod majstora.Vratili mi dzek od ABSa gdje treba da bude, ali cini mi se da opet ispada i opet javlja gresku. Valjda se rasirila ta rupa gdje on dodje. Rekli su mi ako se to desavalo i ne mogli napraviti morat ce lezaj mjenajti, jer se taj neki dio nalazi na lezaju a ne moze se odvojeno mjenjati. Nadam se da cu to izbjeci. Izaci ce me termin za fudbal 50 eura, ako ne i skuplje, jer mi se to desilo u povratku sa lopte Sad
Sačuvana

 
Biscan
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 38
Lokacija: BiH
Auto: CLIO II 1.2 B
Poruke: 13


« Odgovor #422 poslato: 27.06.2018. - 23:03 »
Podeli temuIdi gore

Pozz ljudi,pomagajte!!! Ima li iko iskustvo ovako ko sto je moje ? Vec 5 puta idem kod majstora pali se lampica ABS i SERV,na dijagnostici je prijavio gresku zadnji lijevi senzor i ja ga zamjenim 30eura, poslije toga opet isto pali se lampica odem majstor pregleda prikljuci ga opet na dijagnostiku opet zadnji lijevi senzor greska,skine on to pregleda citac nekakav sve ispravno ocisti nekakav dio gdje se stavlja taj senzor prikljuci ga na dijagnostiku ponisti gresku i ja vozam dva dana kontam problem rjesen kad opet isto,maloprije se upali ja stojim u leru auto radi upali se nakon 2 km se ugasi,poludio sam vise ne znam sta da radim,dobri ljudi pomagajte   Hvala VAM unaprijed..

 PS mjenjao sam poluosovinu lijevu novu taze prije 1odana a prije godinu nesto manje desnu kontao sam da je do toga a ionako su bile lose haj kontam kad to zamjenim nece se vise paliti ali i kad sam to zamjenio isto evo desava se kao sto sam vec gore napisao .. Sad
« Poslednja izmena: 27.06.2018. - 23:16 od strane Biscan » Sačuvana

 
Milenko_M
Kadjar
******
Van mreže Van mreže

Pol: Muškarac
Lokacija: Beograd
Auto: Reno Clio 3 1,5 dci, 2007
Poruke: 2.302



« Odgovor #423 poslato: 28.06.2018. - 09:55 »
Podeli temuIdi gore

Treba proveriti magnetni prsten.On se nalazi u glavčini koja je deo sa celim zadnjim diskom.On mora da je ceo i da stoji lepo utisnut.


On se inače lako izvadi i utisne nazad.
Sačuvana

 
Biscan
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 38
Lokacija: BiH
Auto: CLIO II 1.2 B
Poruke: 13


« Odgovor #424 poslato: 28.06.2018. - 22:41 »
Podeli temuIdi gore

Na zadnjem tocku nema diskova nego je dobos i na dobosu prsten je citav i uredan,majstor predlaze da odem elektricaru,sam ne znam sta da radim vise Sad
Sačuvana

 
Milenko_M
Kadjar
******
Van mreže Van mreže

Pol: Muškarac
Lokacija: Beograd
Auto: Reno Clio 3 1,5 dci, 2007
Poruke: 2.302



« Odgovor #425 poslato: 29.06.2018. - 17:56 »
Podeli temuIdi gore

Pa onda je neki kabl u prekidu ili neki kontakt nije dobar.Moralo bi se taj senzor ispratiti di centrale .Sigurno ima više konektora do centrale a negde je neki zarđao .
Sačuvana

 
Viktordasic
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 31
Lokacija: Budva
Auto: Reno clio
Poruke: 3

Viktor


« Odgovor #426 poslato: 14.03.2019. - 20:57 »
Podeli temuIdi gore

Ocel mi ko pomoc ,imam problem sa abs na clio 1.2 16 v 2002 ,upalila se lampica i abs ne radi ,senzori su ispravni a kompjuter ne pokazuje gresku.hvala unapred
Sačuvana

 
wcyber
Espace
*********
Van mreže Van mreže

Pol: Muškarac
Starost: 39
Lokacija: Novi Sad
Auto: Scenic II ph1 1.9 dci 120PS
Poruke: 14.386



« Odgovor #427 poslato: 14.03.2019. - 21:26 »
Podeli temuIdi gore

Koristiš neodgovarajuću dijagnostiku
Sačuvana

r416
Clio
**
Van mreže Van mreže

Pol: Muškarac
Starost: 35
Lokacija: Hrvatska
Auto: Renault Laguna
Poruke: 116


« Odgovor #428 poslato: 27.03.2019. - 22:41 »
Podeli temuIdi gore

Pozzz ekipa moze pomoc. Mjenjao sam trap zadnji jer se sve raspalo, kupio polovni odlican sa senzorima abs I glavcinama sad namontirao I pali gresku abs da li je problem u samim senzorima ili u glavcinama. Auto laguna 2 trap je isto kao moj ali neznamo jel bila ista oprema.
Sačuvana

 
Beli777
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 44
Lokacija: Nikšić
Auto: Renault Laguna 2 1.9 DCI
Poruke: 19


Pozdrav od ljubitelja Lagune


« Odgovor #429 poslato: 03.08.2019. - 12:22 »
Podeli temuIdi gore

Poštovani drugari imam problem sa ABS. U pitanju je  Reanault Laguni 2 2002 godište. Najednom su se upalile lampice od ABS i SERVICE. Pošao sam kod više majstora da mi prikopčaju na dijagnostiku i kod svih kaže da ABS ne radi na prednjem lijevom i zadnjem lijevom točku. Dijagnostika prijavljuje  sledeće greške  :
    1. Impulsni zupčanik pozadi lijevo pogrešno i 2.Impulsni zupčanik naprijed lijevo signal pogrešan .
Majstori ne znaju šta je u pitanju već samo nagađaju da su u pitanju možda magnetni dio koji se nalazi na  ležajevima. E sad ako su u pravu da moram da mijenjam ležajeve zbog toga a koji su inače ispravni i ne zuje ne isplati se jer to je malo veća novčana investicija. A inače imam sumnju kako je moguće da obadva magnetna dijela na ležajevima crknu istog dana u istom trenutku po nemi nema logike ! Molio bih za pomoć ako neko zna šta je u pitanju. U prilogu se nalaze slike sa gore navedenim greškama. Samo da napomenem da se greške javljaju odmah po paljenju auta i traju no stop. Čak su majstori pokušali da ih obrišu ali se one opet vrate po paljenju auta.







Sačuvana

 
wcyber
Espace
*********
Van mreže Van mreže

Pol: Muškarac
Starost: 39
Lokacija: Novi Sad
Auto: Scenic II ph1 1.9 dci 120PS
Poruke: 14.386



« Odgovor #430 poslato: 03.08.2019. - 12:26 »
Podeli temuIdi gore

Pa jedino što mogu da provere je instalaciju ka ABS .. Ako je instalacija dobra, onda je problem ili u senzorima ili u ABS računaru.. Jake li mudrosti, ne znaju sta je od ukupno 3 stvari. Ne znamo ni mi dok ne bi proverili na tvom autu u radionici
Sačuvana

gorinjo
Clio
**
Van mreže Van mreže

Pol: Muškarac
Starost: 45
Lokacija: Ecka
Auto: Renault Laguna 2 ph2 2.0 16v
Poruke: 198



« Odgovor #431 poslato: 03.08.2019. - 13:01 »
Podeli temuIdi gore

Cudno bi bilo da su lezajevi, t.j. magneti otisli u isto vreme, pre bih trazio kvar u instalacijama.
Sačuvana

 
Beli777
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 44
Lokacija: Nikšić
Auto: Renault Laguna 2 1.9 DCI
Poruke: 19


Pozdrav od ljubitelja Lagune


« Odgovor #432 poslato: 03.08.2019. - 13:21 »
Podeli temuIdi gore

Ok pokušaću još jednom kod jednog majstora koji je radio u  ovlašćenom servisu u Renaultu možda kod njega riješim problem pošto je on zauzet ovih dana pa ga moram pričekati koji dan. E to su vam današnji majstori koji kad im dovezete auto da riješe problem oni vas šalju kod drugoga ili nagađaju moglo bi biti ovo ili moglo bi biti ono ali niko da se uvati u problem  i pokuša ga riješiti. Mislim da ovo nije neka velika greška ali je treba znati riješiti nadam se da ću imati više sreće sa ovim majstorom koji je radio u renovovom servisu !
Sačuvana

 
marko012po
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 25
Lokacija: Požarevac
Auto: Renault Clio 1.2 d7f 1997
Poruke: 24



« Odgovor #433 poslato: 10.09.2019. - 16:08 »
Podeli temuIdi gore

Takođe imam problem sa ABS-sistemom. Kada upalim auto ne svetli nikakva lampica sve dok ne krenem i prvi put priitsnem kočnicu kada počne da svetli ABS. Kada se malo snažnije zakoči, levi točak blokira i kao da ABS ne radi. Takođe sam primetio da brzinomer pokazuje veću brzinu nego što bi trebalo. U pitanju je Clio II 1.4 16v 72KW. Da li je neko imao iskustva sa ovim? Da li je senzor možda za zamenu ili kako to već ide? Hvala!
Sačuvana

 
wcyber
Espace
*********
Van mreže Van mreže

Pol: Muškarac
Starost: 39
Lokacija: Novi Sad
Auto: Scenic II ph1 1.9 dci 120PS
Poruke: 14.386



« Odgovor #434 poslato: 10.09.2019. - 16:16 »
Podeli temuIdi gore

Pa morace neki majstor da pogleda sve te elemente ABS sistema .. svakako bi dijagnostika prijavila nesto.  Imas senzore na tockovima, instalaciju, ABS centralu i ABS racunar .. nema bas puno sta da se istrazuje
Sačuvana

Stranice: Prev 1 ... 25 26 27 28 [29]   Idi gore
 
Prebaci se na:  


Renault Forum Srbija
Fotoaparati
Pokreće MySQL Pokreće PHP Powered by SMF | SMF © 2015, Simple Machines Ispravan XHTML 1.0! Ispravan CSS!
Stranica je napravljena za 0.123 sekundi sa 37 upita.
anything