Dobrodošli na Renault Forum Serbia! Da bi ste imali pun pristup forumu potrebno je da se predstavite u delu foruma Novi članovi otvaranjem nove teme i da popunite lokaciju u Profilu.
Renault Forum Srbija
21.11.2019. - 23:05 *
Dobrodošli, Gost. Molim vas prijavite se ili se registrujte.

Prijavite se korisničkim imenom, lozinkom i dužinom sesije
Vesti:
 
Stranice: Prev 1 ... 16 17 18 19 [20] 21 22 23 24 ... 30 Next   Idi dole
Autor Tema: Problem sa ABS-om - ABS lampica  (Pročitano 194021 puta)
0 članova i 1 gost pregledaju ovu temu.
aca333
Clio
**
Van mreže Van mreže

Pol: Muškarac
Starost: 30
Lokacija: pozarevac
Auto: scenic 1.9 dci
Poruke: 63


« Odgovor #285 poslato: 15.06.2014. - 10:13 »
Podeli temuIdi gore

Da li moze da se stavi polovan ABS 8.0 bosch sa drugog auta ili mora prvo da se dekodira?
Sačuvana

 
undermaster
Captur
***
Van mreže Van mreže

Pol: Muškarac
Starost: 29
Lokacija: Nis
Auto: Citroen Xsara 1.6 16v
Poruke: 273


« Odgovor #286 poslato: 15.06.2014. - 18:48 »
Podeli temuIdi gore

Moze sa drugog auta.
Ako trazi da se ukodira znace majstor to da odradi.
Sačuvana

 
Sinny
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 26
Lokacija: Subotica
Auto: Renault Clio II 1.2 16v Dynamique
Poruke: 17



« Odgovor #287 poslato: 16.10.2014. - 15:59 »
Podeli temuIdi gore

Pitanje je vezano za ABS ali ne u vezi lampice. Posto prvi put vozim auto sa ABS-om,ne znam da li je kvar ili tako treba da postupi ABS sistem. Naime,desava mi se da pri laganoj (ponavljam,laganom kocenju,ne naglom) cak i na sitni dodir kocnice pedala pocinje da udara i cuje se neki ostar udarajuci zvuk i sto jace stiskam kocnicu zvuk i udaranje pedala je stime jaci. Ovo mi se relativno retko desava,za sad 2-3 puta,inace auto koci redovno (ne udara pedala i blokira tockove ako nagazim na pedalu). Da li tako treba da se ponasa abs,ili je neki problem sa njim? Kolege su mi rekli da je mozda uzrok iskrivljen disk ili istrosene pakne.  
« Poslednja izmena: 16.10.2014. - 16:01 od strane Sinny » Sačuvana

 
kapor
Kadjar
******
Van mreže Van mreže

Pol: Muškarac
Starost: 34
Lokacija: Beograd
Auto: Renault Clio Sport 172 ph1
Poruke: 2.993



« Odgovor #288 poslato: 16.10.2014. - 16:48 »
Podeli temuIdi gore

Ako ti pri naglom pritiskanju papucice ne udara pedala i blokiraju tockovi, tebi onda ne radi ABS.
Sačuvana

 
Sinny
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 26
Lokacija: Subotica
Auto: Renault Clio II 1.2 16v Dynamique
Poruke: 17



« Odgovor #289 poslato: 16.10.2014. - 20:16 »
Podeli temuIdi gore

Ako je tako kako kazes,da uopste ne funkcionise ABS,zasto mi udara pedala i daje te ostre zvukove pri kocenju,mada ponavljam,to mi se samo 2-3 puta ponovilo.
Sačuvana

 
mire
Espace
*********
Van mreže Van mreže

Pol: Muškarac
Starost: 43
Lokacija: Beograd
Auto: Laguna III GT 2.0T 205
Poruke: 15.906



« Odgovor #290 poslato: 17.10.2014. - 06:54 »
Podeli temuIdi gore

Zato što si naišao nekim točkom na nešto klizavo? Probaj to kao čovek... na nekom praznom putu (dobro gledaj da ne zakočiš ispred nekoga ko to ne očekuje) malo se zaleti, 50-60km/h i naglo stisni kočnicu do kraja. Ako ne blokiraju točkovi i osetiš udaranje pedale, sve je ok.
Sačuvana

Show them no fear, show them no pain.
boree
Global Moderator
*****
Van mreže Van mreže

Pol: Muškarac
Starost: 44
Lokacija: Wien
Poruke: 4.823


« Odgovor #291 poslato: 17.10.2014. - 21:56 »
Podeli temuIdi gore

Diskovi su ok ? Msm nije da je neki napuko a?
Sačuvana

 
Igysha
Clio
**
Van mreže Van mreže

Pol: Muškarac
Starost: 36
Lokacija: Zrenjanin
Auto: Renault Laguna II 1.9 dCi 120 hp privilege
Poruke: 78



« Odgovor #292 poslato: 29.11.2014. - 00:52 »
Podeli temuIdi gore

Iscitao sam temu i nisam primetio da neko ima specijalan problem kao ja sa ABS-om. Problem je sledece prirode, kad startujem motor i krenem, sija mi lampica ABS-a na tabli, krenem i ne predjem ni 10 km/h i stisnem kocnicu, trese mi pedala kocnice kao da se aktivirao ABS-a kao da vozim po ledu i jedva mi staje auto, sto je jako nezgodno, takodje i kad stisnem 2-3 puta kocnicu zaredom ( stisnem- pustim  pa opet stisnem- pustim u razmaku od 2-3 sekunde) budemi jako tvrda kao da je fica opet jako slabo koci-jedva koci, kad krenem i predjem brzinu od nekih 20 km/h ugasi mi se lampica ABS-a i pocne da mi igra kazaljka kmsata, izmedju 20 i 30 km/h na tabli, kad predjem brzinu preko 30 km/h, prestane da mi igra kazaljka na kmsatu upali se opet lapmica ABS-a i dalje vozim bez ABS-a, normalno koci, e sad kad startujem motor moja laguna je privilege i ima i govorne funkcije, sreca na engleskom jeziku i ona zenska mi kaze da ABS sistem ima gresku i da je normalan sistem kocenja u funkciji. Kad idem vecom brzinom recimo preko 90 km/h i napodem na kocnicu auto koci kao lud i skoro da ukopa, jednom prilikom uleteo mi jedan lik u makazice i zena sedela nazad iza mene sa detetom i kad sam zakocio sletela je sa sedista i naletela na naslom od mog sedista. Kako bas na mene sve ovo i tako zabunjeno.  
« Poslednja izmena: 29.11.2014. - 01:18 od strane Igysha » Sačuvana

 
Milenko_M
Kadjar
******
Van mreže Van mreže

Pol: Muškarac
Lokacija: Beograd
Auto: Reno Clio 3 1,5 dci, 2007
Poruke: 2.322



« Odgovor #293 poslato: 29.11.2014. - 08:11 »
Podeli temuIdi gore

Verovatno je neispravna ABS centrala .Nova je skupa ali može da se nađe polovna koja će da reši problem.
Sačuvana

 
milan035
Kadjar
******
Van mreže Van mreže

Pol: Muškarac
Starost: 40
Lokacija: Čačak-Bijeljina
Auto: Laguna II privilege 1.9dci, BMW F30 318d
Poruke: 2.044


« Odgovor #294 poslato: 29.11.2014. - 11:19 »
Podeli temuIdi gore

Imam ja polovnu ispravnu.
Sačuvana

Više ne odgovaram na privatne poruke koje su u vezi sa stručnim delom foruma.
Bistro
Kadjar
******
Na mreži Na mreži

Pol: Muškarac
Starost: 51
Lokacija: Bitola
Auto: Laguna2 2.2 DCi 2003 Initiale Auto: Megane2 1.5 DCi 2007
Poruke: 2.755


Siva Krstarica


« Odgovor #295 poslato: 29.11.2014. - 12:15 »
Podeli temuIdi gore

Al mozda covek ima i ESP 
Sačuvana

    
Igysha
Clio
**
Van mreže Van mreže

Pol: Muškarac
Starost: 36
Lokacija: Zrenjanin
Auto: Renault Laguna II 1.9 dCi 120 hp privilege
Poruke: 78



« Odgovor #296 poslato: 29.11.2014. - 18:02 »
Podeli temuIdi gore

Nemam ESP, bio sam na dijagnostici i izbacuje gresku senzor brzine obrtaja tocka, majstor je seo na mesto suvozaca i pratio na dijagnostici, isao sam oko 20 km/h a na dijagnostici registruje brzina-pokazuje da "jurim" 325 km/h, koliko se ja razumem a nisam neki strucnjak to je kao neki nazubljen prsten koji stoji uz senzor ABS-a na poluosovini i ti zupci na tom prstenu kad prolaze pored senzora senzor registruje da se tocak okrece i ne ukljucuje ABS, kad tocak prilikom kocenja blokira zubci ne prolaze tj senzor ne cita te magnetne zupce da prolaze i sistem aktivira ABS. E sad da li ja mogu sam da skinem tocak i da vidim taj prsten, da li to moze da se zaprlja ako da sa cim da ocisti? Ili mora kod nekog autoelektronicara?

Ili ako neko slucajno zna na kojoj strani je to objasnjeno, jer ako budem citao temu opet ispocetka oci ce mi pobeleti.
« Poslednja izmena: 29.11.2014. - 18:29 od strane Igysha » Sačuvana

 
milan035
Kadjar
******
Van mreže Van mreže

Pol: Muškarac
Starost: 40
Lokacija: Čačak-Bijeljina
Auto: Laguna II privilege 1.9dci, BMW F30 318d
Poruke: 2.044


« Odgovor #297 poslato: 29.11.2014. - 20:20 »
Podeli temuIdi gore

Prvo zameni mesta levom i desnom senzoru, ako opet bude problem na istoj strani odnosno istom točku, onda je problem sa centralom. Ako se problem premesti na drugu stranu onda je problem do senzora. Meni ipak liči na problem sa centralom ABS-a, jer kad je problem sa senzorom onda očitava manju brzinu od realne ili uopšte ne očitava brzinu.
Sačuvana

Više ne odgovaram na privatne poruke koje su u vezi sa stručnim delom foruma.
Milenko_M
Kadjar
******
Van mreže Van mreže

Pol: Muškarac
Lokacija: Beograd
Auto: Reno Clio 3 1,5 dci, 2007
Poruke: 2.322



« Odgovor #298 poslato: 30.11.2014. - 19:15 »
Podeli temuIdi gore

Kako reče milan035 veovatno nije problem u senzoru već u centrali .Inače ako hoćeš možda bi bilo dobro pre svega da se sva četiri senzora provere dali su dobro fiksirani , dali su čisti i dali su napred celi prstenovi  .Mala je verovatnoća da se skupila nečistoća ali onda to treba izduvati sa vazduhom.Do senzora se dolazi kada se skine točak ,  prosledi se kuda ide kabal koji te dovede do senzora .Po točku uglavnom ima samo kočiono crevo i kabl za Abs senzor.Pre zamene centrale isto treba poveriti veliki konektor na centrali , dali ima vode i prljavštine na kontaktima .
Sačuvana

 
Igysha
Clio
**
Van mreže Van mreže

Pol: Muškarac
Starost: 36
Lokacija: Zrenjanin
Auto: Renault Laguna II 1.9 dCi 120 hp privilege
Poruke: 78



« Odgovor #299 poslato: 30.11.2014. - 21:34 »
Podeli temuIdi gore

Zamenuo sam im mesto i opet je na istom prednjem desnom tocku greska ista, ali zasto bi dijagnostika izbacivala senzor brzine obrtaja tocka ako je problem u centrali kao sto kazete, to me malo buni izgleda da nisam shvatio, kako da dodjem do tog prstena da pogledam prvo to kao sto kaze dijagnostika?
« Poslednja izmena: 30.11.2014. - 21:35 od strane Igysha » Sačuvana

 
Stranice: Prev 1 ... 16 17 18 19 [20] 21 22 23 24 ... 30 Next   Idi gore
 
Prebaci se na:  


Renault Forum Srbija
Fotoaparati
Pokreće MySQL Pokreće PHP Powered by SMF | SMF © 2015, Simple Machines Ispravan XHTML 1.0! Ispravan CSS!
Stranica je napravljena za 0.138 sekundi sa 38 upita.
anything