Dobrodošli na Renault Forum Serbia! Da bi ste imali pun pristup forumu potrebno je da se predstavite u delu foruma Novi članovi otvaranjem nove teme i da popunite lokaciju u Profilu.
Renault Forum Srbija
20.07.2019. - 09:35 *
Dobrodošli, Gost. Molim vas prijavite se ili se registrujte.

Prijavite se korisničkim imenom, lozinkom i dužinom sesije
Vesti:
 
Stranice: Prev 1 ... 25 26 27 28 [29]   Idi dole
Autor Tema: Problem sa ABS-om - ABS lampica  (Pročitano 183445 puta)
0 članova i 1 gost pregledaju ovu temu.
zokce
Talisman
********
Van mreže Van mreže

Pol: Muškarac
Starost: 58
Lokacija: Leskovac
Auto: Renault Laguna II 1,8 16V 2004 Limited edition Tech Line
Poruke: 7.294



« Odgovor #420 poslato: 20.05.2018. - 16:00 »
Podeli temuIdi gore

Mora da se podigne i da se pogleda (ili na kanal). Najverovatnije je prekid senzora za ABS, a konkretno sta je ce se videti kad se podigne. Ujedno pogledaj da li je jos nesto osteceno od nosecih i delova upravljanja.
Sačuvana

 
Pacifistaa
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 29
Lokacija: Mostar
Auto: Renault Megane II
Poruke: 13



« Odgovor #421 poslato: 22.05.2018. - 01:30 »
Podeli temuIdi gore

Evo bio sam kod majstora.Vratili mi dzek od ABSa gdje treba da bude, ali cini mi se da opet ispada i opet javlja gresku. Valjda se rasirila ta rupa gdje on dodje. Rekli su mi ako se to desavalo i ne mogli napraviti morat ce lezaj mjenajti, jer se taj neki dio nalazi na lezaju a ne moze se odvojeno mjenjati. Nadam se da cu to izbjeci. Izaci ce me termin za fudbal 50 eura, ako ne i skuplje, jer mi se to desilo u povratku sa lopte Sad
Sačuvana

 
Biscan
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 38
Lokacija: BiH
Auto: CLIO II 1.2 B
Poruke: 13


« Odgovor #422 poslato: 27.06.2018. - 23:03 »
Podeli temuIdi gore

Pozz ljudi,pomagajte!!! Ima li iko iskustvo ovako ko sto je moje ? Vec 5 puta idem kod majstora pali se lampica ABS i SERV,na dijagnostici je prijavio gresku zadnji lijevi senzor i ja ga zamjenim 30eura, poslije toga opet isto pali se lampica odem majstor pregleda prikljuci ga opet na dijagnostiku opet zadnji lijevi senzor greska,skine on to pregleda citac nekakav sve ispravno ocisti nekakav dio gdje se stavlja taj senzor prikljuci ga na dijagnostiku ponisti gresku i ja vozam dva dana kontam problem rjesen kad opet isto,maloprije se upali ja stojim u leru auto radi upali se nakon 2 km se ugasi,poludio sam vise ne znam sta da radim,dobri ljudi pomagajte   Hvala VAM unaprijed..

 PS mjenjao sam poluosovinu lijevu novu taze prije 1odana a prije godinu nesto manje desnu kontao sam da je do toga a ionako su bile lose haj kontam kad to zamjenim nece se vise paliti ali i kad sam to zamjenio isto evo desava se kao sto sam vec gore napisao .. Sad
« Poslednja izmena: 27.06.2018. - 23:16 od strane Biscan » Sačuvana

 
Milenko_M
Kadjar
******
Van mreže Van mreže

Pol: Muškarac
Lokacija: Beograd
Auto: Reno Clio 3 1,5 dci, 2007
Poruke: 2.268



« Odgovor #423 poslato: 28.06.2018. - 09:55 »
Podeli temuIdi gore

Treba proveriti magnetni prsten.On se nalazi u glavčini koja je deo sa celim zadnjim diskom.On mora da je ceo i da stoji lepo utisnut.


On se inače lako izvadi i utisne nazad.
Sačuvana

 
Biscan
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 38
Lokacija: BiH
Auto: CLIO II 1.2 B
Poruke: 13


« Odgovor #424 poslato: 28.06.2018. - 22:41 »
Podeli temuIdi gore

Na zadnjem tocku nema diskova nego je dobos i na dobosu prsten je citav i uredan,majstor predlaze da odem elektricaru,sam ne znam sta da radim vise Sad
Sačuvana

 
Milenko_M
Kadjar
******
Van mreže Van mreže

Pol: Muškarac
Lokacija: Beograd
Auto: Reno Clio 3 1,5 dci, 2007
Poruke: 2.268



« Odgovor #425 poslato: 29.06.2018. - 17:56 »
Podeli temuIdi gore

Pa onda je neki kabl u prekidu ili neki kontakt nije dobar.Moralo bi se taj senzor ispratiti di centrale .Sigurno ima više konektora do centrale a negde je neki zarđao .
Sačuvana

 
Viktordasic
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 31
Lokacija: Budva
Auto: Reno clio
Poruke: 3

Viktor


« Odgovor #426 poslato: 14.03.2019. - 20:57 »
Podeli temuIdi gore

Ocel mi ko pomoc ,imam problem sa abs na clio 1.2 16 v 2002 ,upalila se lampica i abs ne radi ,senzori su ispravni a kompjuter ne pokazuje gresku.hvala unapred
Sačuvana

 
wcyber
Espace
*********
Van mreže Van mreže

Pol: Muškarac
Starost: 39
Lokacija: Novi Sad
Auto: Scenic II ph1 1.9 dci 120PS
Poruke: 13.964



« Odgovor #427 poslato: 14.03.2019. - 21:26 »
Podeli temuIdi gore

Koristiš neodgovarajuću dijagnostiku
Sačuvana

r416
Clio
**
Van mreže Van mreže

Pol: Muškarac
Starost: 35
Lokacija: Hrvatska
Auto: Renault Laguna
Poruke: 113


« Odgovor #428 poslato: 27.03.2019. - 22:41 »
Podeli temuIdi gore

Pozzz ekipa moze pomoc. Mjenjao sam trap zadnji jer se sve raspalo, kupio polovni odlican sa senzorima abs I glavcinama sad namontirao I pali gresku abs da li je problem u samim senzorima ili u glavcinama. Auto laguna 2 trap je isto kao moj ali neznamo jel bila ista oprema.
Sačuvana

 
Stranice: Prev 1 ... 25 26 27 28 [29]   Idi gore
 
Prebaci se na:  


Renault Forum Srbija
Fotoaparati
Pokreće MySQL Pokreće PHP Powered by SMF | SMF © 2015, Simple Machines Ispravan XHTML 1.0! Ispravan CSS!
Stranica je napravljena za 0.08 sekundi sa 31 upita.