Dobrodošli na Renault Forum Serbia! Da bi ste imali pun pristup forumu potrebno je da se predstavite u delu foruma Novi članovi otvaranjem nove teme i da popunite lokaciju u Profilu.
Renault Forum Srbija
17.07.2019. - 04:37 *
Dobrodošli, Gost. Molim vas prijavite se ili se registrujte.

Prijavite se korisničkim imenom, lozinkom i dužinom sesije
Vesti:
 
Stranice: [1] 2 3 4 Next   Idi dole
Autor Tema: Problemi sa servo mehanizmom upravljaca  (Pročitano 15881 puta)
0 članova i 1 gost pregledaju ovu temu.
Lence
Gost
« poslato: 28.04.2009. - 15:39 »
Podeli temuIdi gore

Ljudi imam jedan malecni problemcic, ali nisam nasao odgovor na forumu, pa reko ajd da pitam.

Pali mi se lampica za servo volana (posle paljenja ostane upaljena oko 10 sekundi, ranije mi se cini da je to bilo mnogo krace), pretpostavka (mali volancic levo kod cajgera), mislim da mi mozda manjka tecnosti u posudi za servo volana.
Proverim koja tecnost ide kod mene (Clio 2 Ph2, 1.4 16V), odem do prodavnice, kupim Elf, kazu ljudi isto je kao za Automatik menjace, OK, dodjem kuci, otvorim haubi i ......  GDE JE POSUDA!!???  Nema je tamo gde pise u uputstvu (pored serva za kocnice), nema je ni kod remena (tamo mi je bilo na Audi-ju, SAAB-u, Opelu - logicno blizu pumpe), izgleda da mi je pumpa elektricna, a to znaci da i posuda zajedno sa servom moze da bude bilo gde!!!
E sad, zna li neko gde je to bilo gde?

(od Autodate sam odustao, 2x sam zapatio viruse pri instalaciji)
« Poslednja izmena: 07.01.2011. - 22:42 od strane SlObOdNi » Sačuvana
Click
Koleos
*******
Van mreže Van mreže

Pol: Muškarac
Lokacija: Beograd
Poruke: 5.357


« Odgovor #1 poslato: 28.04.2009. - 17:06 »
Podeli temuIdi gore

A da ne mislis da imas elektricni servo bez ulja?! 
Sačuvana

 
Exception®
LIMITED EDITION
Administrator
*****
Van mreže Van mreže

Pol: Muškarac
Starost: 37
Lokacija: Novi Sad
Auto: Scenic II, 1.6 16V EXCEPTION - red kredenac
Poruke: 20.682


Renault owner


« Odgovor #2 poslato: 28.04.2009. - 19:18 »
Podeli temuIdi gore

^^
Biće da je ipak to u pitanju
Sačuvana

ΕΛΛΑΣ
rotkod
Gost
« Odgovor #3 poslato: 28.04.2009. - 22:13 »
Podeli temuIdi gore

Nema posude, 10sek. je normalno, pri svakom paljenju motora čekira se položaj volana. Servo ti ne radi u vožnji preko mislim 10-15km, ne sećam se...
I ja sam mislio da nešto nije u redu, al' u servisu kažu da je to OK, normalno. Sad kad bih ti rekao da se meni lampa gasi posle 10sek. od paljenja, a da mi se pre skoro odmah posle toga gasila... I to je istina. Posle zamene spona i šipki letve volana (reno sava) to mi se počelo dešavati! Ljudi kažu da je to ok.
Samo na dijagnostici na kompu, ne prijavljuje nikakvu grešku! Znači>>>>Teraj!
Sačuvana
Exception®
LIMITED EDITION
Administrator
*****
Van mreže Van mreže

Pol: Muškarac
Starost: 37
Lokacija: Novi Sad
Auto: Scenic II, 1.6 16V EXCEPTION - red kredenac
Poruke: 20.682


Renault owner


« Odgovor #4 poslato: 29.04.2009. - 08:57 »
Podeli temuIdi gore



Servo ti ne radi u vožnji preko mislim 10-15km, ne sećam se...


 
Sačuvana

ΕΛΛΑΣ
Laguna22D
Koleos
*******
Van mreže Van mreže

Pol: Muškarac
Starost: 37
Lokacija: Beograd
Auto: Megane II 1.5 dCi
Poruke: 4.303


Poznaces me i po mraku, po felnama i shestaku :)


« Odgovor #5 poslato: 29.04.2009. - 09:02 »
Podeli temuIdi gore

Radi servo uvek, moze samo ako je progresivni da postaje "tvrdji", tj da se teze okrece volan, ali je uvek ukljucen, i definitivno ne mozes da primetis na 10-15km/h.
Sačuvana

M. The most powerful letter in the world.
http://www.renaultforumserbia.com/index.php?topic=13627.0
Dogac
SportLook
VIP
*****
Van mreže Van mreže

Pol: Muškarac
Starost: 40
Lokacija: Užice
Auto: Megane III berlina 1.6 16v
Poruke: 21.990



« Odgovor #6 poslato: 29.04.2009. - 09:47 »
Podeli temuIdi gore

Ja ti jedino mogu reći da si u pravu da ti dugo stoji upaljena lampica... 
Sačuvana

"Samo svemir i ljudska glupost nemaju granice ... Samo za ovo prvo još uvek nisam siguran" (Albert Einstein, 1879-1955)
Lence
Gost
« Odgovor #7 poslato: 29.04.2009. - 20:17 »
Podeli temuIdi gore

 

Potrazicu jos malko po net-u, nervira me sto toliko ostaje upaljena, jos bolje zasto je pocela da bude toliko upaljena 
Sačuvana
rotkod
Gost
« Odgovor #8 poslato: 29.04.2009. - 22:39 »
Podeli temuIdi gore

Variable
power-assisted steering
warning light
It goes out as soon as the engine
starts.

Soon=ne znači odmah po paljenju motora! Prevod bi možda mogao da bude"uskoro" po paljenju motora?!
Meni to tako radi zadnjih dve godine... cca 8sek.
Jbg. Sad i mene kopka, pa što bi mi u servisu govorili da je OK! Pa zar im nije u interesu da mi to naplate, poprave, ako treba...
Sačuvana
mire
Espace
*********
Van mreže Van mreže

Pol: Muškarac
Starost: 43
Lokacija: Beograd
Auto: Laguna III GT 2.0T 205
Poruke: 15.459



« Odgovor #9 poslato: 30.04.2009. - 01:10 »
Podeli temuIdi gore

^^ as soon as = immediately at or shortly after the time that (copy/paste is Merriam Webster online)

U prevodu - as soon as znači da lampica treba da se ugasi odmah po startovanju motora. To "odmah" ne treba tumačiti kao 0,0001s, ali ipak treba kao vrlo kratak vremenski period, bez primetne zadrške.
Sačuvana

Show them no fear, show them no pain.
Dogac
SportLook
VIP
*****
Van mreže Van mreže

Pol: Muškarac
Starost: 40
Lokacija: Užice
Auto: Megane III berlina 1.6 16v
Poruke: 21.990



« Odgovor #10 poslato: 30.04.2009. - 08:39 »
Podeli temuIdi gore

Meni se gasi posle 3,4 sec,odokativno.Baš ću izmeriti posle. 
Sačuvana

"Samo svemir i ljudska glupost nemaju granice ... Samo za ovo prvo još uvek nisam siguran" (Albert Einstein, 1879-1955)
Exception®
LIMITED EDITION
Administrator
*****
Van mreže Van mreže

Pol: Muškarac
Starost: 37
Lokacija: Novi Sad
Auto: Scenic II, 1.6 16V EXCEPTION - red kredenac
Poruke: 20.682


Renault owner


« Odgovor #11 poslato: 30.04.2009. - 11:24 »
Podeli temuIdi gore

Ja nemam na Cliu III tu lampicu pa ne moram da se nerviram

Na Cliu II sam je imao ali se ni tad nisam nervirao
Sačuvana

ΕΛΛΑΣ
Nikola_G
Koleos
*******
Van mreže Van mreže

Pol: Muškarac
Starost: 33
Lokacija: Beograd
Auto: Renault Megane 1.6 16V, Renault Laguna Grandtour 1.9 dTi
Poruke: 4.290



« Odgovor #12 poslato: 30.04.2009. - 18:39 »
Podeli temuIdi gore

nisam mnogo pratio, uglavnom kad mu dam kontakt upali se nekoliko tih, posle 2-3 sekunde se pogase
a servo mislim da se iskljuci odmah cim startuje motor,istok trenutka,mozda pola sekunde...ali bas brzo
Sačuvana

 
rotkod
Gost
« Odgovor #13 poslato: 30.04.2009. - 21:50 »
Podeli temuIdi gore

Meni se gasi posle 3,4 sec,odokativno.Baš ću izmeriti posle. 

5 sek. merio danas...
Sačuvana
Dogac
SportLook
VIP
*****
Van mreže Van mreže

Pol: Muškarac
Starost: 40
Lokacija: Užice
Auto: Megane III berlina 1.6 16v
Poruke: 21.990



« Odgovor #14 poslato: 30.04.2009. - 22:29 »
Podeli temuIdi gore

Meni 4 sec,ne duze!  Merio 3 puta danas. 
Sačuvana

"Samo svemir i ljudska glupost nemaju granice ... Samo za ovo prvo još uvek nisam siguran" (Albert Einstein, 1879-1955)
Stranice: [1] 2 3 4 Next   Idi gore
 
Prebaci se na:  


Renault Forum Srbija
Fotoaparati
Pokreće MySQL Pokreće PHP Powered by SMF | SMF © 2015, Simple Machines Ispravan XHTML 1.0! Ispravan CSS!
Stranica je napravljena za 0.083 sekundi sa 47 upita.
anything