Dobrodošli na Renault Forum Serbia! Da bi ste imali pun pristup forumu potrebno je da se predstavite u delu foruma Novi članovi otvaranjem nove teme i da popunite lokaciju u Profilu.
Renault Forum Srbija
18.11.2019. - 02:28 *
Dobrodošli, Gost. Molim vas prijavite se ili se registrujte.

Prijavite se korisničkim imenom, lozinkom i dužinom sesije
Vesti:
 
Stranice: [1]   Idi dole
Autor Tema: Pisti kad ubacim u prvu  (Pročitano 794 puta)
0 članova i 1 gost pregledaju ovu temu.
subwoofer
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 34
Lokacija: Novi Sad
Auto: Renault Megane 3
Poruke: 14


« poslato: 19.02.2019. - 17:47 »
Podeli temuIdi gore

Imam reno megan 3 par dana... Svaki put kad ubacim u prvu on zapisti? I pisti jos koji put kad sam u prvoj polako npr na semaforu... Da li je ovo normalno?
Sačuvana

 
wcyber
Espace
*********
Van mreže Van mreže

Pol: Muškarac
Starost: 40
Lokacija: Novi Sad
Auto: Scenic II ph1 1.9 dci 120PS
Poruke: 14.678



« Odgovor #1 poslato: 19.02.2019. - 17:57 »
Podeli temuIdi gore

Šta pišti? Zvučnik ili nešto iz motornog prostora?
Sačuvana

subwoofer
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 34
Lokacija: Novi Sad
Auto: Renault Megane 3
Poruke: 14


« Odgovor #2 poslato: 19.02.2019. - 18:04 »
Podeli temuIdi gore

Pisti isto kao  i parking senzor    Pisti redovno svaki put u prvoj... Ostale brzine nista.... Ubacim u prvu zapisti jednom kratko... I to je to
« Poslednja izmena: 19.02.2019. - 18:07 od strane subwoofer » Sačuvana

 
Bistro
Kadjar
******
Van mreže Van mreže

Pol: Muškarac
Starost: 51
Lokacija: Bitola
Auto: Laguna2 2.2 DCi 2003 Initiale Auto: Megane2 1.5 DCi 2007
Poruke: 2.751


Siva Krstarica


« Odgovor #3 poslato: 19.02.2019. - 19:40 »
Podeli temuIdi gore

Pa parking senzor pisti. tako on radi
Sačuvana

    
subwoofer
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 34
Lokacija: Novi Sad
Auto: Renault Megane 3
Poruke: 14


« Odgovor #4 poslato: 19.02.2019. - 19:53 »
Podeli temuIdi gore

Pa parking senzor pisti. tako on radi
Da... Jbg nisam znao... Sad sam malo guglao i nasao da je to.... Otisao i iskljucio senzor i naravno ne pisti....
Resena misterija....
Admin molim brisi ili zakljucaj temu
Sačuvana

 
Predator016
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 41
Lokacija: Leskovac, Srbija
Auto: MEGANE 3 1.4 TCe
Poruke: 34



« Odgovor #5 poslato: 19.02.2019. - 19:58 »
Podeli temuIdi gore

Tako se i meni dešavalo vrlo često. Isti auto i isti slučaj.

Čak štaviše, nekad je pištalo non stop više sekundi besprekidno svaki put kad ubacim u prvu. U početku sam isključivao prednje senzore u meniju, jer me izuzetno nerviralo, a kasnije sam skapirao da mi je ram tablice veoma blizu senzora, čak i ide malo preko njega, jer je ram prav, a branik zakrivljen. Računam, vredi probati, pa skinem ram, fenom blago zakrivim krajeve da prate branik, ubacim tablicu i eto rešenja

Što kažu naši, nije glupo, ako radi....
I sada pište samo kad treba da pište....
Sačuvana

 
subwoofer
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 34
Lokacija: Novi Sad
Auto: Renault Megane 3
Poruke: 14


« Odgovor #6 poslato: 19.02.2019. - 20:27 »
Podeli temuIdi gore

Tako se i meni dešavalo vrlo često. Isti auto i isti slučaj.

Čak štaviše, nekad je pištalo non stop više sekundi besprekidno svaki put kad ubacim u prvu. U početku sam isključivao prednje senzore u meniju, jer me izuzetno nerviralo, a kasnije sam skapirao da mi je ram tablice veoma blizu senzora, čak i ide malo preko njega, jer je ram prav, a branik zakrivljen. Računam, vredi probati, pa skinem ram, fenom blago zakrivim krajeve da prate branik, ubacim tablicu i eto rešenja

Što kažu naši, nije glupo, ako radi....
I sada pište samo kad treba da pište....
Hehe... Moracu i ja da pogledam.... Hvala
Sačuvana

 
Stranice: [1]   Idi gore
 
Prebaci se na:  


Renault Forum Srbija
Fotoaparati
Pokreće MySQL Pokreće PHP Powered by SMF | SMF © 2015, Simple Machines Ispravan XHTML 1.0! Ispravan CSS!
Stranica je napravljena za 0.301 sekundi sa 37 upita.
anything