Dobrodošli na Renault Forum Serbia! Da bi ste imali pun pristup forumu potrebno je da se predstavite u delu foruma Novi članovi otvaranjem nove teme i da popunite lokaciju u Profilu.
Renault Forum Srbija
03.04.2020. - 11:39 *
Dobrodošli, Gost. Molim vas prijavite se ili se registrujte.

Prijavite se korisničkim imenom, lozinkom i dužinom sesije
Vesti:
 
Stranice: [1] 2 Next   Idi dole
Autor Tema: Renault Megane 2 vergla ali neće da upali, elektronika ili mehanika?  (Pročitano 759 puta)
0 članova i 1 gost pregledaju ovu temu.
Miki096
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 23
Lokacija: Novi Sad
Auto: Renault Megane
Poruke: 3


« poslato: 25.02.2020. - 10:22 »
Podeli temuIdi gore

Pozdrav svima, novi sam na forumu, vozim Renault Megane 2 1.6 16V benzin iz 2006 godine.

 Imam neobičan problem koji nisam uspeo pronaći na već otvorenim temema (možda nisam dovoljno gledao). Auto se normalno ponašao u radu, nije imao nikakve probleme u vožnji, normalno je palio (bez dugog verglanja) sve do pre par dana. Naime parkirao sam auto i na vozačevim vratima (između vrata i prednjeg stuba) otkačio džek koji služi za el- podizače, centralnu bravu... nakon toga sam ga vratio na svoje mesto i od tada auto ne može da upali. Auto ne pokazuje ni jedan čudan znak, sve je normalno, ne izbacuje nikakvu grešku (nakon više pokušaja paljenja (preko 10) izbacio mi je grešku da volan nije zaključan ali je više nema na bordu) kada se pritisne start auto vergla ali ne može da upali. Proverio sam akumulator i on je nakon svih pokušaja trenutno na 65% (12.35V) što je po meni ok ako uzmemo u obzir koliko puta sam pokušao da ga startujem bezuspešno. Izvadio sam akumulator iz auta na 48h ali se nakon toga ništa nije promenilo. Na autu sve normalno radi (svetla,podizači,radio,centralna), takođe centralna funkcioniše sasvim normalno, probao sam i sa drugom karticom da ga startujem ali nema promene. Probao sam i da ponovo otkačim taj isti džek i da startujem motor ali nije bilo promene, auto je isto verglao ali nije mogao da upali.

Da li je neko imao slično iskustvo ili zna u čemu je problem?
Sačuvana

MM
Goxxy
Dassault Rafale
Administrator
*****
Na mreži Na mreži

Pol: Muškarac
Starost: 40
Lokacija: Pančevo
Auto: 2011. Renault Megane Rafale 1.5dCi FAP 110bhp EDC, 2003. Renault Megane Magister 1,6 16V 113bhp
Poruke: 3.210


Not all are as well equipped as a Renault Laguna


WWW
« Odgovor #1 poslato: 25.02.2020. - 10:25 »
Podeli temuIdi gore

Da odgovorim i ovde, pošto kao dugogodišnji član nisam video da si pitao u temi za predstavljanje 

Meni ovo deluje kao imobilizator. Isti problem sam davno imao na Laguni 1, isto iz čista mira. Sad, ne znam gde je lampica za imobilizator na tabli, ali bi po njoj trebao da provališ da li je do njega. Drug stvar je da probaš sa drugom, rezervnom karticom, tako sam ja upalio sa rezervnim ključem.
Sačuvana

mire
Espace
*********
Van mreže Van mreže

Pol: Muškarac
Starost: 43
Lokacija: Beograd
Auto: Laguna III GT 2.0T 205
Poruke: 16.430



« Odgovor #2 poslato: 25.02.2020. - 10:59 »
Podeli temuIdi gore

Immo se lako prepozna, samo neka nam kolega napiše kako se ponaša crvena dioda na tabli dok pokušava start. Ja pre mislim da je problem do senzora radilice, ili je UCH geknuo pri čačkanju instalacije prozora.

Inače, avatar ti nije po pravilima foruma, osim ako je i taj R4 tvoj.
Sačuvana

 
baki800
Kadjar
******
Van mreže Van mreže

Pol: Muškarac
Starost: 45
Lokacija: Beograd
Auto: Scenic III 1.4 TCe, C3 1.6 Hdi
Poruke: 3.016



« Odgovor #3 poslato: 25.02.2020. - 11:15 »
Podeli temuIdi gore

Imobilizator status vidi valjda na tabli nije lud?

Sledeće što proveri da li dobija gorivo i da li baca varnicu...i verujem da će tu već da nađe problem

Sent from my Mi A3 using Tapatalk

Sačuvana

wcyber
Espace
*********
Na mreži Na mreži

Pol: Muškarac
Starost: 40
Lokacija: Novi Sad
Auto: Scenic II ph1 1.9 dci 120PS
Poruke: 15.621



« Odgovor #4 poslato: 25.02.2020. - 11:18 »
Podeli temuIdi gore

tako je .. nema tu puno opcija .. gorivo mora da sprica .. svecica da pali .. naravno moralo bi se videti na dijagnostici isto sta je problem
Sačuvana

frenchkey
Scenic
*****
Van mreže Van mreže

Pol: Muškarac
Starost: 56
Lokacija: Split
Auto: Megane I, ph2, 1,4e RN; Scenic II, ph 1, 1,6 16V exception, LPG
Poruke: 1.926



« Odgovor #5 poslato: 25.02.2020. - 19:07 »
Podeli temuIdi gore

glavni osigurač na + klemi je ok?
Sačuvana

 
Goxxy
Dassault Rafale
Administrator
*****
Na mreži Na mreži

Pol: Muškarac
Starost: 40
Lokacija: Pančevo
Auto: 2011. Renault Megane Rafale 1.5dCi FAP 110bhp EDC, 2003. Renault Megane Magister 1,6 16V 113bhp
Poruke: 3.210


Not all are as well equipped as a Renault Laguna


WWW
« Odgovor #6 poslato: 25.02.2020. - 20:44 »
Podeli temuIdi gore

@baki
Ja tada nisam znao kada sam imao L1, da budem iskren pa sam shebao akumulator i njega na kraju menjao. I opet nije palio, pa sam izguglao i probao sa drugim ključem i proradio je.

Bem li ga, valjda će naći šta je.

Sent from Huawei P30 Lite

Sačuvana

bo ris
Captur
***
Van mreže Van mreže

Pol: Muškarac
Starost: 36
Lokacija: Backa Palanka
Auto: megan 2 1.6 sedan
Poruke: 258


« Odgovor #7 poslato: 26.02.2020. - 08:36 »
Podeli temuIdi gore

A kako treba da se ponasa lampica od imobilajzera, kad se stisne start dugme da se ugasi ili sta, ja to do sad nikad nisam ni gledao pa pitam, a ako imo crkne dal uopste auto vergla ili ne?

Послато са SM-J530F уз помоћ Тапатока

Sačuvana

 
wcyber
Espace
*********
Na mreži Na mreži

Pol: Muškarac
Starost: 40
Lokacija: Novi Sad
Auto: Scenic II ph1 1.9 dci 120PS
Poruke: 15.621



« Odgovor #8 poslato: 26.02.2020. - 08:38 »
Podeli temuIdi gore

Vergla, al ne upali nikad Da, crvena lampica mora da se ugasi
Sačuvana

frenchkey
Scenic
*****
Van mreže Van mreže

Pol: Muškarac
Starost: 56
Lokacija: Split
Auto: Megane I, ph2, 1,4e RN; Scenic II, ph 1, 1,6 16V exception, LPG
Poruke: 1.926



« Odgovor #9 poslato: 26.02.2020. - 19:39 »
Podeli temuIdi gore

Meni tako bilo kad je benz pumpa crkla. Cuje li se da zuji ispod zadnjeg sica?

Poslano sa mog koristeći Tapatalk

Sačuvana

 
Miki096
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 23
Lokacija: Novi Sad
Auto: Renault Megane
Poruke: 3


« Odgovor #10 poslato: 27.02.2020. - 01:12 »
Podeli temuIdi gore

Probao sam drugom karticom da startujem auto i sve se isto dešava, lampica na tabli se isključi kada auto vergla a pumpa se čuje da reaguje, proverio sam i osigurač na + klemi i on je ispravan. 
Sačuvana

MM
baki800
Kadjar
******
Van mreže Van mreže

Pol: Muškarac
Starost: 45
Lokacija: Beograd
Auto: Scenic III 1.4 TCe, C3 1.6 Hdi
Poruke: 3.016



« Odgovor #11 poslato: 27.02.2020. - 08:31 »
Podeli temuIdi gore





Sledeće što proveri da li dobija gorivo i da li baca varnicu...i verujem da će tu već da nađe problem

Sent from my Mi A3 using Tapatalk



Sent from my Mi A3 using Tapatalk

Sačuvana

Milenko_M
Kadjar
******
Na mreži Na mreži

Pol: Muškarac
Lokacija: Beograd
Auto: Reno Clio 3 1,5 dci, 2007
Poruke: 2.426



« Odgovor #12 poslato: 27.02.2020. - 09:10 »
Podeli temuIdi gore

Može da bude i senzor radilice ili UCH .U tom slučaju trebalo bi krenuti od senzora jel je jeftiniji.A pre toga proveriti dali baca varnicu na svećicama .
Bilo bi dobro da se nakači diagnostika , možda prijavi nešto.
Sačuvana

 
Miki096
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 23
Lokacija: Novi Sad
Auto: Renault Megane
Poruke: 3


« Odgovor #13 poslato: 28.02.2020. - 21:06 »
Podeli temuIdi gore

Hvala svima, rešen je problem. Na benzinskoj pumpi je počeo da se topi dzek oko jednog od pinova što je prouzrokovalo da pumpa izgubi kontakt (u odredjenom položaju kada se dzek "nategne" ona je radila normalno kako sam razumeo majstora) tako da je pumpa zamenjena novom.
Sačuvana

MM
bidon_nk
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 30
Lokacija: Nikšić
Auto: Renault Scenic II 1.5 dci 2005
Poruke: 5


« Odgovor #14 poslato: 02.03.2020. - 13:05 »
Podeli temuIdi gore

Pozdrav ljudi,

Ovo mi je prvi put da pišem na ovom forumu pa mi ne zamjerite u slučaju eventualnih kršenja nekih pravila. Tražeći slične probleme koje ja imam trenutno ova tema mi je djelovala najpribližnija tome pa rekoh da ovdje pokušam.

Naime, vozim Senika 2005 god dizel 1,5 već 6 godina i imao sam toliko problema sa njim da mogu i posebnu temu o tome otvoriti. Suština trenutnog problema je sledeća: U toku vožnje mi se desi da se auto ugasi (jednom prilikom mi je na kratko pisala poruka low battery ali se to samo jednom desilo). Kada nakon toga pokušam da ga upalim on vergla ali neće da upali i izbaca grešku Injection Fault. Poslednji put kada sam ga ja vozio se to desilo 3 puta u roku od 10 minuta. Nekada nakon toga upali iz drugog a nekad iz desetog puta. Prije ovoga sam u januaru takođe imao problem sa startovanjem (isto vergla ali neće da upali) pa je prvi put zamijenjena elektronika kod akumulatora a nakon 20ak dana se slična stvar desila kada nije htio da upali ispod temperature od 0 stepeni i tada su sva četiri grijača zamijenjena.

Nakon prijave kvara majstoru, on je uzeo auto da ga testira ali nakon 10km vožnje nije se ništa desilo pa nije mogao da utvrdi o čemu je riječ.

Svakako ću ga povesti kod drugog majstora na dijagnostiku ali rekoh prvo i vas da pitam možda je imao neko sličan problem.

Hvala na eventualnim odgovorima
Sačuvana

 
Stranice: [1] 2 Next   Idi gore
 
Prebaci se na:  


Renault Forum Srbija
Fotoaparati
Pokreće MySQL Pokreće PHP Powered by SMF | SMF © 2015, Simple Machines Ispravan XHTML 1.0! Ispravan CSS!
Stranica je napravljena za 0.167 sekundi sa 44 upita.
anything