Dobrodošli na Renault Forum Serbia! Da bi ste imali pun pristup forumu potrebno je da se predstavite u delu foruma Novi članovi otvaranjem nove teme i da popunite lokaciju u Profilu.
Renault Forum Srbija
22.01.2019. - 01:19 *
Dobrodošli, Gost. Molim vas prijavite se ili se registrujte.

Prijavite se korisničkim imenom, lozinkom i dužinom sesije
Vesti:
 
Stranice: [1] 2 3 4 5 ... 52 Next   Idi dole
Autor Tema: Hladan start - zimsko paljenje auta, iskustva, problemi  (Pročitano 146431 puta)
0 članova i 1 gost pregledaju ovu temu.
Brendza
Clio
**
Van mreže Van mreže

Pol: Muškarac
Starost: 31
Lokacija: Novi Sad
Auto: Clio III 1.2 16V Rip Curl
Poruke: 106


« poslato: 04.12.2010. - 22:42 »
Podeli temuIdi gore

U pitanju je Clio 3 1.2 16V benzinac. Pre nekih 2 meseca kada je bilo hladno (oko 3-4 stepena) nekad je palio iz prve, nekad iz 3-4 puta, a nekad uopšte neće. Posle toga zamenjen akumulator, urađena dijagnostika (sve ok), zamenjene 4 svećice i pročišćene dizne i od tada je počeo da pali bez problema (mada to hladno vreme se nije dugo zadržalo). Večeras (temp.je oko 0 stepena) pokušao da upalim i neće, vergla i kao krene, ali na tome se i završi. Pokušao 10-ak puta i nije upalio, tj.upali ga, ali ga baci na 500-600 obrtaja (umesto 1200-1500 pri normalnom paljenju) i ugasi se.

Da li mi možete dati neki savet, šta je još ima veze sa paljenjem, a da nisam promenio. Ne verujem da je alternator u pitanju čim vergla i pali po toplijem vremenu bez problema. Našao sam jednu temu gde se spominje sonda hladne vode, da li to ima neke veze?

Samo se nadam da nije kompjuter, koji određuje količinu goriva, otišao u...tamo gde ne treba jer ću ga odmah .
Sačuvana

 
Exception®
LIMITED EDITION
Administrator
*****
Van mreže Van mreže

Pol: Muškarac
Starost: 36
Lokacija: Novi Sad
Auto: Scenic II, 1.6 16V EXCEPTION - red kredenac
Poruke: 20.682


Renault owner


« Odgovor #1 poslato: 04.12.2010. - 22:58 »
Podeli temuIdi gore


Najverovatnije softverski problem na svim novim 1.2 16V koji još nije rešen od strane fabrike. Poznata situacija. Eto, i Vukadin ima isti problem

Sačuvana

ΕΛΛΑΣ
Brendza
Clio
**
Van mreže Van mreže

Pol: Muškarac
Starost: 31
Lokacija: Novi Sad
Auto: Clio III 1.2 16V Rip Curl
Poruke: 106


« Odgovor #2 poslato: 05.12.2010. - 11:48 »
Podeli temuIdi gore

Jutros je upalio iz prve, iako je temp.bila slična sinoćnoj. A ta sonda, jer može ona biti uzrok tim problemima?
Sačuvana

 
sagittarius82
Talisman
********
Van mreže Van mreže

Pol: Muškarac
Starost: 36
Lokacija: Novi Beograd Blok 70
Auto: Renault Laguna 1.8 RXE TNG
Poruke: 7.819



« Odgovor #3 poslato: 05.12.2010. - 12:16 »
Podeli temuIdi gore

mene je to isto ebavalo i promenio akumulator itd i prc odem kod majstora kao sonda hladne vode i ja to zamenio i opet dugo vergla pa upali... nervira me strasno..
Sačuvana

 
DuncanMeklaud
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Lokacija: Novi Sad
Auto: Renault Clio II 1.5dCi
Poruke: 4


« Odgovor #4 poslato: 06.12.2010. - 09:11 »
Podeli temuIdi gore

Dragi forumasi,

Vozim Klija 1.5dCi 2006. godiste (verzija Storia, presao 100K juce) i primetih letos da mu malo duze treba da upali (imao ranije istog Klija koji je palio u sekundi). To mi nije smetalo do ovih hladnih dana kad je mu je svakim danom trebalo sve duze da upali.
Odem kod drugara, dijagnostika, sve u redu, nema gresaka, skontali da EGR ventil treba ocistiti(nema veze sa paljenjem, ali da resimo tu gresku) i to je to. Ocistili EGR, i pri tome malo on zagledao, creva, filter goriva i video da je filter zapusen jako(menjan pre 2K km). Pri tome video da je i ona brizgaljka pored filtera busna i da se sporo vraca kad je stisnuta. Zamenili filter, crevca, brizgaljku i tu se ponadali...
Ali, nista od toga nije pomoglo. Juce kad je bilo -2 napolju, nece da upali nema sanse. Upalim ga na guranje sinoc, i jutros nakon verglanja od postenih 6, 7 sec upali.
Naravno, sad ja njega ostavim na parkingu kad dodjem na posao i popodne kad idem kuci on upali bez problema i tako vec nedelju dana. Juce je prvi put da nije hteo da upali.
Nakon tog dugog verglanja upali se ona crvena lampica iznad oznake za rucnu kocnicu (ima fotka u prilogu).
Taj drugar kod kog sam isao na dijagnostiku je pitao par svojih majstora koji rade na Reno programu i dosta ih kaze da su dizne u pitanju, ali ima i onih koji tvrde da je dovod goriva u pitanju, mrezica ili pumpa iz rezervoara tako nekako.

Izlozih ja ovde svasta, a ako nesto nisam dodacu, pa da vidim sta vi cenjeni poznavaoci tematike mislite o ovom problemu.

Pozdrav svima i hvala unapred.

Sačuvana

 
perica100
Megane
****
Van mreže Van mreže

Pol: Muškarac
Starost: 41
Lokacija: Niš i okolina
Auto: Megan grandtour II 1.5 dci 86 ks+ Renault 5 1.1 45 ks
Poruke: 543


Nema auta bez Renaulta :)


« Odgovor #5 poslato: 06.12.2010. - 13:15 »
Podeli temuIdi gore

Ja ne bih nesto mogao sa sigurnoscu da kazem,ali logicki bih rekao da su mozda grejaci,jer ako pali ok na toplom a na hladnom ne ond aima tu logike.Ali opet kazem neznam....Neznam i d ali to ima veze sa kompresijom u cilindrima itd.
   Ja sam samo dao moje neko misljenje,ne bih se ja odmah vezivao  za brizgaljke,ubrizgvanje.itd
  Cudno  je da diganostika ne prijavljuje nista,a ona tome i sluzi
  Nema niceg goreg neko kad komp kaze sve je ok a problem postoji
  To je izgleda problem novih auta,kvarovi se kriju..
   Nisi napisao cinimi se koliko je auto vec kod tebe,sa koliko Km si ga kupio,koliko si ti presao Km sa njim?  Koliko je konja?  Da li je bio Van(mada to nije presudno)? Gde i od koga si ga kupio? Da li na placu iz uvozamod nekog naseg ovde? Gde je predhodno voze itd Da li si siguran d amu je ta Km tacna itd.
  Ja napisah ono sto sam znao,neka kolege forumasi nastave...siguran sam da ima i drugih sa takvim iskustvima.
« Poslednja izmena: 06.12.2010. - 13:41 od strane perica100 » Sačuvana

 
DuncanMeklaud
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Lokacija: Novi Sad
Auto: Renault Clio II 1.5dCi
Poruke: 4


« Odgovor #6 poslato: 06.12.2010. - 14:58 »
Podeli temuIdi gore

@perica100
Auto je kod mene godinu dana, kupih ga kao VAN sa predjenih 84000 (sad ima 100 000), a i servisna knjizica je uz njega koja kaze tako. Kad sam ga uzeo unutra je sve mirisalo na novo, sedista skoro potpuno nova. Menjao sam enterijer. 50KW je model. Iz uvoza je naravno, kupih od pouzdanih ljudi, pa sam poprilicno siguran da je dobra kilometraza. 84000 mi je logicno za 3 god da je presao ako je bio VAN.

@direstraits
bas cu navaliti na majstora da  pogleda obe stavke.

Hvala na pomoci, ako neko jos ima neku ideju uvek je dobrodosao.

Sačuvana

 
SlObOdNi
VIP
*****
Van mreže Van mreže

Pol: Muškarac
Starost: 36
Lokacija: Beograd
Auto: Clio II 1.5dCi , R19 1.8ie coupe cabrio 113 KS
Poruke: 10.721


Clio


« Odgovor #7 poslato: 06.12.2010. - 17:11 »
Podeli temuIdi gore

Spoji direktno struju na grejace sa akumuatora, ako varnici, grejaci bi trebalo da su u redu...

Postoje tri stvari koje bi trebalo da pregledas, tim redom:
1. grejaci
2. TDC senzor, senzor polozaja bregaste, da nije zaprljan ili slicno
3. prelive na diznama, kod nekog bosiste (imas npr. BG Diesel) ili npr Reno Tref u Zemunu...

Mada, ako ti pali onu crvenu lampicu, ja bih rekao da nesto sa dotokom goriva nije kako treba, a to mi lici na opciju broj 3 Sad
Sačuvana

DuncanMeklaud
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Lokacija: Novi Sad
Auto: Renault Clio II 1.5dCi
Poruke: 4


« Odgovor #8 poslato: 08.12.2010. - 17:04 »
Podeli temuIdi gore

Bejah ja kod majstora i on pogleda i prvo sto je video je da u crevima koja idu od filtera do pumpe za gorivo i nazad ima mehurica vazduha koliko hoces.
Tvrdi da negde u dovodu ulazi vazduh i da je samo stvar naci gde tacno. Skidali smo plovak da vidimo da nije tamo, ali nije, pa je rekao da mu ostavim auto na par dana i da ce naci gde je problem. Videcemo da li je to resenje problema.
Sačuvana

 
borkostar
Gost
« Odgovor #9 poslato: 08.12.2010. - 17:24 »
Podeli temuIdi gore

Par dana?
Sta mu on radi generalnu
Sačuvana
ilija_kg
Clio
**
Van mreže Van mreže

Pol: Muškarac
Starost: 39
Lokacija: Kragujevac
Auto: Scenic 2 1.5 Dci 2007
Poruke: 60



« Odgovor #10 poslato: 08.12.2010. - 18:22 »
Podeli temuIdi gore

imam ja slican problem i to mi se desi jednom u mesec dana , posle dugog verglanja upali crvenu lampicu za motor lampicu za gresku i stop, predpostavljam da je do dotoka goriva jer mi te iste lampice pali i kad ga nabodem na gas u trecoj preko 2.500 obrataja , sve sam kontrolisao i pumpu i dizne jos mi je ostalo to oko dovoda goriva da cackam,....
Sačuvana

SlObOdNi
VIP
*****
Van mreže Van mreže

Pol: Muškarac
Starost: 36
Lokacija: Beograd
Auto: Clio II 1.5dCi , R19 1.8ie coupe cabrio 113 KS
Poruke: 10.721


Clio


« Odgovor #11 poslato: 08.12.2010. - 23:32 »
Podeli temuIdi gore

neka ti proveri gumice na plovku za gorivo
Sačuvana

Byk
Kadjar
******
Van mreže Van mreže

Pol: Muškarac
Starost: 43
Lokacija: Beograd
Auto: Laguna III 2.0dci 150hp, Megane II 2.0 16v 138hp, Twingo 1.2 16v 76hp
Poruke: 3.744



« Odgovor #12 poslato: 10.12.2010. - 21:18 »
Podeli temuIdi gore

cao svima!

u poslednjih nekoliko meseci je auto palio sve losije. pre dve nedelje nije hteo uopste da upali pa je kupljen nov akumulator tako da sad ponovo pali

sad kad je zima i temperatura sve niza, prvo jutarnje paljenje je skoro pa katastrofa. naime, kad je kao led hladan, vergla dosta dugo (6-7 puta) pre nego sto upali. nakon toga, pali ok.... i kad je zagrejan, pali skoro iz prve.
akumulator je nov, tako da mislim da nije do toga. sta moze da bude? da li neko zna?

hvala,
Sačuvana

 
Bokica
Gost
« Odgovor #13 poslato: 10.12.2010. - 21:29 »
Podeli temuIdi gore

Moze da bude 

Majstor pod hitno...
Sačuvana
sagittarius82
Talisman
********
Van mreže Van mreže

Pol: Muškarac
Starost: 36
Lokacija: Novi Beograd Blok 70
Auto: Renault Laguna 1.8 RXE TNG
Poruke: 7.819



« Odgovor #14 poslato: 10.12.2010. - 22:42 »
Podeli temuIdi gore

ne znam kako je kod lagune 2 al na kecu je mene ebavala sonda hladne vode .. kad sam promenio pali ali sad opet malo duze vergla ali upali iz prve.. mada me nervira jbg..mozda je neispravna a nova je mada majstore zabole k ...
Sačuvana

 
Stranice: [1] 2 3 4 5 ... 52 Next   Idi gore
 
Prebaci se na:  


Renault Forum Srbija
Fotoaparati
Pokreće MySQL Pokreće PHP Powered by SMF | SMF © 2015, Simple Machines Ispravan XHTML 1.0! Ispravan CSS!
Stranica je napravljena za 0.077 sekundi sa 41 upita.