Dobrodošli na Renault Forum Serbia! Da bi ste imali pun pristup forumu potrebno je da se predstavite u delu foruma Novi članovi otvaranjem nove teme i da popunite lokaciju u Profilu.
Renault Forum Srbija
20.07.2019. - 05:16 *
Dobrodošli, Gost. Molim vas prijavite se ili se registrujte.

Prijavite se korisničkim imenom, lozinkom i dužinom sesije
Vesti:
 
Stranice: Prev 1 ... 16 17 18 19 [20] 21 22 23 24 ... 26 Next   Idi dole
Autor Tema: Problem: nece da upali (senzor polozaja radilice / TDC senzor)  (Pročitano 192751 puta)
0 članova i 1 gost pregledaju ovu temu.
Milenko_M
Kadjar
******
Van mreže Van mreže

Pol: Muškarac
Lokacija: Beograd
Auto: Reno Clio 3 1,5 dci, 2007
Poruke: 2.268



« Odgovor #285 poslato: 29.08.2014. - 22:58 »
Podeli temuIdi gore

Dobro ja sam mislio pogled spreda .
Ali svejedno senzor je pored zamajca a ne pored remenice radilice , a sve to skupa je između motora i menjača.
Sačuvana

 
mnik987
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 31
Lokacija: Zagreb
Auto: Renault Megane 2002, 1.4 16v 70kw
Poruke: 1


« Odgovor #286 poslato: 04.09.2014. - 15:33 »
Podeli temuIdi gore


 Kolega forumas kod mene je isti motor 1,4 16V samo 2000 god. na Meganu i kad sam otisao kod majstora i promjenio senzor radilice nije bilo promjena! Skiknuo sam 65 evra na originalni dio iz Renault ovlascenog servisa(sam senzor+dzek koji iz njega vodi sa kablom)! Sve zaljemljeno i uredno majstor naplatio! I dalje me da prostis .ebe! Uglavnom cesce kad je vlazno vreme,kad pada kisa a kad je suncano po mjesec dana pali kao top,uglavnom! Cim okrenem kljuc sastavi!
Majstor rece da su neki kontakti i da je to je*en posao raditi sve a ni ja pravo da ti kazem nemam para! Kad nece izadjem podignem haubu,procackam sve moguce kontakte i dugme koje u slucaju udesa iskljucuje struju pritisnem ka dole jer mi je on tako rekao! Ocigledno zbog vlage kontakti negdje zezaju! Takodje na dijagnostici sve cisto,zdrav ko da mu je sve novo! Nema kvarova!
Prije par dana kao da palim mlazni motor ako si kad slusao brekce,zuji,šišti kao da pali svjecicu po svjecicu al' šibicom!      Negdje gubi kontakt pa preskace! Za sad se nerviram,mada sam vise oguglao pa dok bude bolja finansijska situacija bice i mjenjanja redom,svaki mjesec nesto! Ima da bude ko lampa! 
Prvo ocisti senzor pa vidi jedan mjesec kako ide pa onda mjenjaj! To je moj savjet da ne bacas uludo pare!
 Pozdrav

Mođeš li mi reći da li si uspio riješiti problem i kako? Imam isti slučaj. Hvala ti puno
Sačuvana

 
Ap0calypto
Kadjar
******
Van mreže Van mreže

Pol: Muškarac
Starost: 34
Lokacija: Novi Sad
Auto: Citroen C4 Picasso 2.0HDI EGS "Black mamba"
Poruke: 2.751

"opinions are like assholes,everybody has one"


« Odgovor #287 poslato: 04.09.2014. - 16:06 »
Podeli temuIdi gore

Ja sam problem resio tako sto sam i kljuc i bravu dobro nakvasio sa contact cleanerom
Sačuvana

"Demokratija će platiti zato što će pokušati odgovarati svima.
Siromasi će hteti imetak bogatih. A demokratija će im to dati.
Mladi će hteti biti uvažavani kao stari, žene će hteti biti kao muški, stranci će hteti prava starosedelaca. A demokratija će im to dati".
LekaBN
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 33
Lokacija: Bijeljina Republika Srpska, BiH
Auto: Renault Megane I phase 2 1.4 16V
Poruke: 49



« Odgovor #288 poslato: 04.09.2014. - 23:59 »
Podeli temuIdi gore

Mođeš li mi reći da li si uspio riješiti problem i kako? Imam isti slučaj. Hvala ti puno

Slabije buraz! Da mi je jedno 2-3 tauzenke jevreja pa da dam ovaj i doplatim za novije nesto,lagunu ll ili megy ll.
pozz
Sačuvana

 
Williamsii
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 28
Lokacija: Beograd
Auto: Renault Clio 2 1.4 55kW
Poruke: 16



« Odgovor #289 poslato: 27.09.2014. - 18:24 »
Podeli temuIdi gore

Prelistah celu temu...clio II 1999 1,4 8v..sinoc...vozio..otisao na pumpu sipao 10L...vratio se..parkirao...posle 3 sata..da krenem ponovo..upali...radi 10 sec,i sam obori obrtaje (dok je pod gasom) i ugasi...posle 5 verglanja upali ponovo ..ista stvar..ugasi...Danas,proverio dotok goriva u motor..izvucem crevo kod motora za dotok,curi na sve strane,znaci dolazi.TDC senzor skinuo ocistio,kres,nece..
Ne prijavljuje gresku...da probam da ga polijem benzinom i zapalim? mozda kresne  

:EDIT- Sad sam primetio da dok verglam sija STOP...pre cini mi se to nije sijalo,to jest samo se ugasi pre verglanja
« Poslednja izmena: 28.09.2014. - 14:20 od strane Williamsii » Sačuvana

 
mgrybar
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 40
Lokacija: Bački Petrovac
Auto: Laguna1 1.8 RT
Poruke: 46



« Odgovor #290 poslato: 17.02.2015. - 14:04 »
Podeli temuIdi gore

U napred se izvinjavam ako pitam na pogresnom mestu medjutim, po naslovu teme sam odlucio da se ovde obratim, posto smatram da se ovo tice i mog motora (bar donekle). Iako ne mogu da se zalim da imam isti problem, tojest da nece da upali, tacnije kod mene pali (hladan) iz prve na pola kljuca, ali je problem kada se malo zagreje, moram da ga verglam jedno sekund dve. Video sam eventualne popravke tako sto se ocisti tdc senzor, ali ja na mom motoru ne mogu da nadjem to sto vidim na slikama, pa bih molio ako neko ima lagunu 1 99 godiste da uslika taj senzor jer ja ne mogu da ga skontam gde se nalazi, a verujem da je takva sitnica u pitanju. Motor je 1.8 8v benzin/tng RT oprema. Dosta je prosao ali je odlicno odrzavan (u Master centru NS) tek zadnji servis vise nije tamo radjen jer su naravno cene otisle  visoko.
Sačuvana

If you`re living like ther`s no God, you`d better be right.
MilosM
Kadjar
******
Van mreže Van mreže

Pol: Muškarac
Starost: 34
Lokacija: Aranđelovac
Auto: Renault Megane 3 1.5 dCi
Poruke: 2.824


Transformed into human!


WWW
« Odgovor #291 poslato: 17.02.2015. - 14:40 »
Podeli temuIdi gore

Nije Laguna, ali se nadam da će ti ovaj klip dati realnu sliku o TDC senzoru i njegovom položaju.

<a href="http://www.youtube.com/watch?v=5NOrcxaxoZY" target="_blank">http://www.youtube.com/watch?v=5NOrcxaxoZY</a>

@edit

Evo i Lagune

<a href="http://www.youtube.com/watch?v=uEet65sGtbQ" target="_blank">http://www.youtube.com/watch?v=uEet65sGtbQ</a>
« Poslednja izmena: 17.02.2015. - 14:42 od strane MilosM » Sačuvana

We are ham operators, we are not normal!!
mgrybar
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 40
Lokacija: Bački Petrovac
Auto: Laguna1 1.8 RT
Poruke: 46



« Odgovor #292 poslato: 17.02.2015. - 15:10 »
Podeli temuIdi gore

Hvala za klipove, bas je pomoglo, nasao sam ga. Javljam se sta je sa motorom kada ga ocistim.

Edit: Nista bolje koliko vidim. Sto je jos zanimljivo, kada sam sve vratio na mesto, jedno vreme nije hteo ni da vergla. Sada je ok ali opet moram da verglam kad je motor topao. Ipak cu morati da idem na dijagnostiku. A u ostalom mozda sutra nesto i bude bolje, videce se. Inace senzor je bio umazan skroz, nista se videlo nije.
« Poslednja izmena: 17.02.2015. - 16:57 od strane mgrybar » Sačuvana

If you`re living like ther`s no God, you`d better be right.
Milenko_M
Kadjar
******
Van mreže Van mreže

Pol: Muškarac
Lokacija: Beograd
Auto: Reno Clio 3 1,5 dci, 2007
Poruke: 2.268



« Odgovor #293 poslato: 17.02.2015. - 20:32 »
Podeli temuIdi gore

Mala je šansa da senzor ne radi zato što je zaprljan .Prava stvar je da se zameni sa ispravnim.
Sačuvana

 
singer
Koleos
*******
Van mreže Van mreže

Pol: Muškarac
Starost: 44
Lokacija: NS
Auto: laguna 1.8 rxe
Poruke: 4.965


kupujem samo kola koja imaju svoj tim u F1!!!


« Odgovor #294 poslato: 17.02.2015. - 20:54 »
Podeli temuIdi gore

@mgrybar

ako ti je laguna 99 godiste ne moze nikako imati 1.8 8V motor vec 1.8 16V  

p.s. osim ako motor nije menjan ili br.sasije prekucavan jer ph2 je od sredine 98 godine i vise se nisu proizvodili motori 8V  

bilo bi lepo da predstavis svoj auto u sekciji vozila clanova 
« Poslednja izmena: 17.02.2015. - 20:54 od strane singer » Sačuvana

 
mgrybar
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 40
Lokacija: Bački Petrovac
Auto: Laguna1 1.8 RT
Poruke: 46



« Odgovor #295 poslato: 17.02.2015. - 21:54 »
Podeli temuIdi gore

Auto se vodi kao 99 ali koliko sam obavesten, proizveden je krajem 98. Nisam nasao tablicu sa brojem sasije i brojem motora da vidim koje je godiste. Hteo sam da ga predstavim ali znam da bez slika nije neka vajda a nisam stigao da ga poslikam sem slike za avatar. Na vratima ne pise nista o 16 ventila, samo RT oznaka. Moguce da je auto proizveden i ranije, mislim pre sredine 98, ali je kupljen 99 i zato se vodi kao takav. Sa motorom nije nista dirano, kola su uvezena iz Holandije, kupio sam ih od prvog vlasnika koji je auto uvezao.
« Poslednja izmena: 17.02.2015. - 23:43 od strane mgrybar » Sačuvana

If you`re living like ther`s no God, you`d better be right.
mire
Espace
*********
Van mreže Van mreže

Pol: Muškarac
Starost: 43
Lokacija: Beograd
Auto: Laguna III GT 2.0T 205
Poruke: 15.470



« Odgovor #296 poslato: 18.02.2015. - 08:21 »
Podeli temuIdi gore

I ta RT oznaka ukazuje na to da imaš phase 1 lagunu, koja se prodavala do prve polovine 1998. godine. Treba da znaš da je Laguna I automobil na kom je dosta često falsifikovano godište. Pogledaj da li na staklima imaš oznaku godine proizvodnje. To je jedna cifra sa tačkicama pored. Ako je cifra 7, staklo je napravljeno 1997, u tvom slučaju.
Sačuvana

Show them no fear, show them no pain.
singer
Koleos
*******
Van mreže Van mreže

Pol: Muškarac
Starost: 44
Lokacija: NS
Auto: laguna 1.8 rxe
Poruke: 4.965


kupujem samo kola koja imaju svoj tim u F1!!!


« Odgovor #297 poslato: 18.02.2015. - 15:31 »
Podeli temuIdi gore

nema veze sto je auto kupljen 99-te ,mogao je biti u salonu 5 godina sa 0 kilometara i on je opet 99-to godiste 

kazem opet ili je prepakivan ili falsifikovan.

otvori temu i okaci slike,bas me zanima(inace volim L1)
Sačuvana

 
mgrybar
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 40
Lokacija: Bački Petrovac
Auto: Laguna1 1.8 RT
Poruke: 46



« Odgovor #298 poslato: 18.02.2015. - 15:53 »
Podeli temuIdi gore

To i ja kazem, auto je kako je navedeno 99 godiste, e sad kad je proizveden, pojma nemam. Otvorio sam temu i evo linka za slike koje sam postavio.

http://www.renaultforumserbia.com/index.php?topic=44671.0
Sačuvana

If you`re living like ther`s no God, you`d better be right.
Vladisha
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 35
Lokacija: Velika Plana
Auto: Megane 2
Poruke: 20



« Odgovor #299 poslato: 19.02.2015. - 20:20 »
Podeli temuIdi gore

Evo i ja da dodam neko svoje iskustvo.imao sam problem na Meganu 2 1.6,16v.Upalim auto,radi 5-6 sec i odmah se ugasi i tako 5-6 puta.Isto se desava i na plinu.Kasnije kada se zagreje ne gasi uopste.Normalno vuce,ne trza itd.Odem kod majstora,zameni mi TDC senzor i sad je sve ok.Eto mozda nekome pomogne
Sačuvana

 
Stranice: Prev 1 ... 16 17 18 19 [20] 21 22 23 24 ... 26 Next   Idi gore
 
Prebaci se na:  


Renault Forum Srbija
Fotoaparati
Pokreće MySQL Pokreće PHP Powered by SMF | SMF © 2015, Simple Machines Ispravan XHTML 1.0! Ispravan CSS!
Stranica je napravljena za 0.121 sekundi sa 37 upita.
anything