Dobrodošli na Renault Forum Serbia! Da bi ste imali pun pristup forumu potrebno je da se predstavite u delu foruma Novi članovi otvaranjem nove teme i da popunite lokaciju u Profilu.
Renault Forum Srbija
15.11.2019. - 18:27 *
Dobrodošli, Gost. Molim vas prijavite se ili se registrujte.

Prijavite se korisničkim imenom, lozinkom i dužinom sesije
Vesti:
 
Stranice: Prev 1 ... 20 21 22 23 [24]   Idi dole
Autor Tema: Problem: "Check engine" poruka - zuta lampica sa simbolom motora (slavinica)  (Pročitano 198754 puta)
0 članova i 1 gost pregledaju ovu temu.
zarkoj
Captur
***
Van mreže Van mreže

Pol: Muškarac
Starost: 33
Lokacija: Kraljevo
Auto: Nissan Almera N16 1.5dci 60kW; Toyota Corolla E120 1.4 71kW; Toyota Yaris XP10 1.0 55kW; Toyota Corolla E90 1.3 55kW
Poruke: 200

Nama dobro a nikome zlo!


« Odgovor #345 poslato: 07.06.2019. - 09:20 »
Podeli temuIdi gore

Da nije taj jedan injector izgubio kontakt ?

Palo mi na pamet ali opet ti kontakti ne bi smeli da budu tako kriticni.....

Drugo, zasto pri gasenju auta nije gasio i gresku?

A trece, pri brisanju greske sve se vratilo u normalu?

Da li su gremlini ili nesto cetvrto???? Smiley
Sačuvana

mickon
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 42
Lokacija: Crna Gora
Auto: renault scenic
Poruke: 16


« Odgovor #346 poslato: 22.07.2019. - 12:29 »
Podeli temuIdi gore

Zdravo,
Reno scenic 2014 1.5 dci 110 ks, prijavio gresku Check injection system, odmah za tim i  Check antipolution system. kada ubrzavam postaje trom dok ne nabije pritisak i tek tad povuce. Malo je tromiji, automatik je i salta tek na 3000-4000 obrtaja, Sve radi ostalo normalno. Turbina je ok gledao majstor, Nije senzor pritiska, probao sa ispravnoga. Vakum je ok. Sto moze biti uzrok? dijagnostika prijavljuje problem sa vazduhom.
Sačuvana

 
wcyber
Espace
*********
Van mreže Van mreže

Pol: Muškarac
Starost: 40
Lokacija: Novi Sad
Auto: Scenic II ph1 1.9 dci 120PS
Poruke: 14.669



« Odgovor #347 poslato: 22.07.2019. - 12:36 »
Podeli temuIdi gore

neko crevo poderano ?  senzor pritiska cega? goriva ? mozda regulator pritiska turbine pravi problem ? ako taj majstor nije nasao problem, menjaj majstora   lakse ce majstor naci problem nego mi preko tastature
Sačuvana

gregori
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 33
Lokacija: Podgorica
Auto: renault clio 4
Poruke: 4


« Odgovor #348 poslato: 17.10.2019. - 20:33 »
Podeli temuIdi gore

Pozdrav svima!

Renault Clio 1.5dci, 2014 godište. Pri kontaktu se, uobičajeno sve lampice uključe i isključe, sem što ostane da svijetli ova lampica, ali samo pri kontaktu, dok vozim se ne pojavljuje, ni pri većim obrtajima. Vozilo je kod mene tek par dana pa sam prešao oko 250 km. Prvog dana kad sam preuzeo vozilo sam maltene ostao  bez goriva jer sam tad imao problem s motorom koji kontroliše otvaranje rezervoara, te sam na jedvite jade uspio se odvesti do servisa pa su uklonili taj dio. Može li to imati neke veze s tom vožnjom maltene praznog rezervoara? Ili je nešto drugo u pitanju. Nisam mogao naći išta na internetu da piše za ovu lampicu koja je aktivna samo tokom kontakta. Oprpstite na opširnosti.
Sačuvana

 
slavko_bgd
Global Moderator
*****
Van mreže Van mreže

Pol: Muškarac
Starost: 48
Lokacija: Batajnica
Auto: Alfa Romeo 1.6TS
Poruke: 2.702


« Odgovor #349 poslato: 17.10.2019. - 20:36 »
Podeli temuIdi gore

To je normalno da se check-engine lampica ugasi kad se pokrene motor i ne pojavljuje tokom vožnje. Motor i svi motorski sistemi su ispravni, vozi i uživaj.
Sačuvana

Improvizacija je majka svih...sekiracija.
gregori
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 33
Lokacija: Podgorica
Auto: renault clio 4
Poruke: 4


« Odgovor #350 poslato: 17.10.2019. - 20:47 »
Podeli temuIdi gore

Nisam neki poznavalac automobila (ako to već nije bilo jasno iz pitanja ), te bih samo još jednom da pojasnim na šta sam mislio, zbog svog ličnog mira: znam da se sve lampice prilikom kontakta uključe ali bi trebalo da se isključe, no meni zaostane check engine i to crvene boje  i ta lampica bi ostala aktivna onoliko vremena koliko bi kontakt bio aktivan, čim upalim motor, ona nestane. Ako je to normalno, onda sam miran. Svakako sam vodio auto na pregled prije kupovine i tad je rečeno da je sve u redu sem disk pločica.

Hvala puno na odgovoru! 
Sačuvana

 
wcyber
Espace
*********
Van mreže Van mreže

Pol: Muškarac
Starost: 40
Lokacija: Novi Sad
Auto: Scenic II ph1 1.9 dci 120PS
Poruke: 14.669



« Odgovor #351 poslato: 17.10.2019. - 22:05 »
Podeli temuIdi gore

I kod mene se ta lampica poslednja gasi, tek po paljenju motora. Jer je to lampica vezana za izduvne gasove, ako se dobro sećam
Sačuvana

Stranice: Prev 1 ... 20 21 22 23 [24]   Idi gore
 
Prebaci se na:  


Renault Forum Srbija
Fotoaparati
Pokreće MySQL Pokreće PHP Powered by SMF | SMF © 2015, Simple Machines Ispravan XHTML 1.0! Ispravan CSS!
Stranica je napravljena za 0.078 sekundi sa 29 upita.