Dobrodošli na Renault Forum Serbia! Da bi ste imali pun pristup forumu potrebno je da se predstavite u delu foruma Novi članovi otvaranjem nove teme i da popunite lokaciju u Profilu.
Renault Forum Srbija
15.11.2019. - 19:00 *
Dobrodošli, Gost. Molim vas prijavite se ili se registrujte.

Prijavite se korisničkim imenom, lozinkom i dužinom sesije
Vesti:
 
Stranice: Prev 1 ... 17 18 19 20 [21] 22 23 24 Next   Idi dole
Autor Tema: Problem: "Check engine" poruka - zuta lampica sa simbolom motora (slavinica)  (Pročitano 198758 puta)
0 članova i 1 gost pregledaju ovu temu.
mire
Espace
*********
Van mreže Van mreže

Pol: Muškarac
Starost: 43
Lokacija: Beograd
Auto: Laguna III GT 2.0T 205
Poruke: 15.884



« Odgovor #300 poslato: 24.11.2014. - 16:59 »
Podeli temuIdi gore

Nemam pojma, videću kad dođem kući. Koliko sam video preko vikenda, bobina je jedna za sva 4 cilindra, a nisam obratio pažnju da li se kablovi odvajaju ili ne.
Sačuvana

Show them no fear, show them no pain.
djiuliju
Administrator
*****
Van mreže Van mreže

Pol: Muškarac
Starost: 34
Lokacija: Jagodina
Auto: Clio 3 ph1 1.6 16v, Megane 2 ph2 2.0T
Poruke: 5.901



« Odgovor #301 poslato: 24.11.2014. - 17:33 »
Podeli temuIdi gore

Jeste jedna, pitanje je samo da l je izjedna s kablovima ili ne. Kod mene na cliu bilo izjedna, oko 5000 cini mi se, Valeo.
Sačuvana

 
mire
Espace
*********
Van mreže Van mreže

Pol: Muškarac
Starost: 43
Lokacija: Beograd
Auto: Laguna III GT 2.0T 205
Poruke: 15.884



« Odgovor #302 poslato: 24.11.2014. - 21:03 »
Podeli temuIdi gore

Pogledao sam po mraku i nisam 100% siguran. Bobina je očigledno nova, a kablovi mi izgledaju prašnjavo. Problem je u tome što mi ne deluje da ih je moguće isključiti iz bobine.
Sačuvana

Show them no fear, show them no pain.
fasty
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 29
Lokacija: Negotin
Auto: Reno Megan 1
Poruke: 3



« Odgovor #303 poslato: 27.01.2015. - 20:48 »
Podeli temuIdi gore

Pali mi se lampica za kompjuter (doduše nije check engine, ali mi se nekako čini da treba ovde da pitam, ako grešim ispravite me) kada sam na otvorenom putu i kada recimo pretičem uzbrdo pa moram malo više da stisnem gas, mada ja ne primećujem gubitak snage niti bilo šta drugo. Da nema lampice ne bih ni znao da se nešto dešava. Pored toga, kada kočim motorom - kada idem nizbrdo u brzini, oseca se kao da blago dodaje i oduzima gas, kao da "ljulja" napred-nazad. Da li su ovo povezane stvari i šta može da bude? Meni prvo padaju na pamet svećice, kablovi, bobina. Mada u vožnji, dok držim gas, nema nikakvog trzanja, gubitka snage...  
« Poslednja izmena: 27.01.2015. - 20:53 od strane fasty » Sačuvana

 
wcyber
Espace
*********
Na mreži Na mreži

Pol: Muškarac
Starost: 40
Lokacija: Novi Sad
Auto: Scenic II ph1 1.9 dci 120PS
Poruke: 14.669



« Odgovor #304 poslato: 27.01.2015. - 20:57 »
Podeli temuIdi gore

Propisale ti dizne ?
Sačuvana

fasty
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 29
Lokacija: Negotin
Auto: Reno Megan 1
Poruke: 3



« Odgovor #305 poslato: 27.01.2015. - 21:04 »
Podeli temuIdi gore

Imao sam problem sa diznama letos ali očišćene su uredno u servisu. Posle toga vuče odlično i ništa se čudno ne oseća dok držim gas, nebitno da l' је mali gas ili veliki. Jedino što se oseća da blago varira gas dok koči motor, inače na leru nema problema. I ona sitnica što se pali lampica, pri većem gasu, bez da se oseća razlika u vožnji 
« Poslednja izmena: 27.01.2015. - 21:11 od strane fasty » Sačuvana

 
fasty
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 29
Lokacija: Negotin
Auto: Reno Megan 1
Poruke: 3



« Odgovor #306 poslato: 03.02.2015. - 20:59 »
Podeli temuIdi gore

Sredio sam problem o kome sam pisao, mozda nekome bude od pomoci. Zamenio sam svecice i sada je druga prica. Nisu bile nesto previse prljave ali nemam pojma koliko su presle tako da su nove svecice resile stvar. 
Sačuvana

 
Eldar1984
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 35
Lokacija: Sjenica Srbija
Auto: Renaul Megan II GRANDTOUR
Poruke: 8


Vide ne vidi se


WWW
« Odgovor #307 poslato: 17.07.2015. - 21:47 »
Podeli temuIdi gore

Postovani.

Imam Renault Megana II karavan, 2005 godiste, benzinac 1.6 16v.

Naime, pre neka dva meseca pocela je da mi se pali lapma Check engine i Service.
Otisao sam do majstora koji je kacio dijagnostiku i brisao gresku (nesto oko loseg sagorevanja goriva je prikazivalo), auto bi inace radio bez problema, nikakvih promena u radu motora nije bilo sve dok odjednom recimo kada bi bio u leru na raskrsnici ne bi poceo da se gasi. Desilo se da auto jednog dana uopste nije hteo da se upali, odatle sam otisao kod elektricara i na alnaseru je primetio da je malo kao spao, popravio mi je to, i od tada se uopste vise nisu palile te lampice. Auto je radio kao i prvog dana kada sam ga kupio, inace kod mene je vec 6 godina. A danas tj.veceras je opet upalio iste lampice, iako sam primetio da u radu motora se nista cudno ne desava, auto ide kao lud, cak se ni ne gasi kada je na leru. Molio bi Vas bilo koga ko ima ikakvog iskustva sa ovim da mi pomogne. Hvala unapred
Sačuvana

KOMSIJE : Komsija da ti priznam nesto. Spavao sam ti sa zenom. Neka si kosmija, sad smo KVIT !!!!
wcyber
Espace
*********
Na mreži Na mreži

Pol: Muškarac
Starost: 40
Lokacija: Novi Sad
Auto: Scenic II ph1 1.9 dci 120PS
Poruke: 14.669



« Odgovor #308 poslato: 17.07.2015. - 22:10 »
Podeli temuIdi gore

Nema tu neke preterane mudrosti dok se tacno sa dijagnostikom ne vidi sta je problem .. nekad lampica pocne da se pali u vrlo ranim fazama nekog problema, pa je neiskusnim majstorima tesko da otkriju sta je tacno problem
Sačuvana

marsal
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 41
Lokacija: Sarajevo
Auto: Megane II
Poruke: 8


« Odgovor #309 poslato: 17.12.2015. - 10:08 »
Podeli temuIdi gore

Pozdrav svima!
Imam Renault Megane II 1.6 16v Grantour iz 2005.g.

Odnedavno mi se pali lampica motora tzv. slavinica,



na nacin da samo pri dostignutoj radnoj temperaturi motora, i u sistemu voznje stani-kreni tj. gradske voznje, pocne da trepce.
To treptanje traje dok ne krenem i dok ne stisnem malo gas.
Primjetno je i da auto na leru malo treska, tj. nemirnije radi, a primjetio sam i to da, pri zagrijanom motoru, na leru, iz auspuha se cuje kako ne treba da se cuje, kao male eksplozije..
Znaci, to se desava samo kad se motor zagrije.. kad je hladan, radi odlicno.

Nadao sam se da je bobina u pitanju, jer su mi do sada 3 "crkle" i mislio sam da je i cetvrta "riknula", ali (nazalost) nije.. prekjuce sam zamjenio i tu cetvrtu, ali nema promjene..

Zna li neko na prvu, sta bi moglo biti?
Da li svjecice, lambda sonda..?
Kako bih sam mogao ustanoviti da su svjecice u pitanju, bez da idem na dijagnostiku?

Hvala i pozdrav!
Sačuvana

 
wcyber
Espace
*********
Na mreži Na mreži

Pol: Muškarac
Starost: 40
Lokacija: Novi Sad
Auto: Scenic II ph1 1.9 dci 120PS
Poruke: 14.669



« Odgovor #310 poslato: 17.12.2015. - 10:49 »
Podeli temuIdi gore

Izvadis svecicu, proveris vizuelno u kom je stanju.. Kad su menjane?
Sačuvana

marsal
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 41
Lokacija: Sarajevo
Auto: Megane II
Poruke: 8


« Odgovor #311 poslato: 17.12.2015. - 11:03 »
Podeli temuIdi gore

Mijenjane su prije 3 godine, kad mi je prva bobina "otisla", jer su me uvjeravali da je do svjecica.. a bila je bobina u pitanju.

I da, zaboravih reci.. ovo blinkanje lampice se ne dogadja non-stop.. tj. ne pali se svaki dan i stalno.. svaki dan prevaljujem istu razdaljinu od kuce do posla, evo jutros mi se upalila 2 puta na semaforu, prethodna 2 dana nije nikako i tako.. cudno..

Jos jedan detalj.. radio sam veliki i mali servis prije mjesec ipo dana..
« Poslednja izmena: 17.12.2015. - 11:07 od strane marsal » Sačuvana

 
Bistro
Kadjar
******
Van mreže Van mreže

Pol: Muškarac
Starost: 51
Lokacija: Bitola
Auto: Laguna2 2.2 DCi 2003 Initiale Auto: Megane2 1.5 DCi 2007
Poruke: 2.749


Siva Krstarica


« Odgovor #312 poslato: 17.12.2015. - 12:57 »
Podeli temuIdi gore

3 Godine svecice su taman za menjanje
Sačuvana

    
marsal
Twingo
*
Van mreže Van mreže

Pol: Muškarac
Starost: 41
Lokacija: Sarajevo
Auto: Megane II
Poruke: 8


« Odgovor #313 poslato: 17.12.2015. - 14:24 »
Podeli temuIdi gore

Najmanji je problem zamijeniti svjecice.. mene buni sto se to dogadja samo kad je motor na radnoj temperaturi..
Sačuvana

 
mire
Espace
*********
Van mreže Van mreže

Pol: Muškarac
Starost: 43
Lokacija: Beograd
Auto: Laguna III GT 2.0T 205
Poruke: 15.884



« Odgovor #314 poslato: 17.12.2015. - 16:02 »
Podeli temuIdi gore

3 Godine svecice su taman za menjanje

Kakve veze ima starost, ako auto nije puno prešao?
Sačuvana

Show them no fear, show them no pain.
Stranice: Prev 1 ... 17 18 19 20 [21] 22 23 24 Next   Idi gore
 
Prebaci se na:  


Renault Forum Srbija
Fotoaparati
Pokreće MySQL Pokreće PHP Powered by SMF | SMF © 2015, Simple Machines Ispravan XHTML 1.0! Ispravan CSS!
Stranica je napravljena za 0.119 sekundi sa 38 upita.
anything